<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="dns-prefetch" href="http://nexus.ensighten.com/" />
<link rel="dns-prefetch" href="http://www.googletagservices.com/" />
<link rel="dns-prefetch" href="http://partner.googleadservices.com/" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com/" />
<link rel="dns-prefetch" href="http://editorial.jpress.co.uk/" />
<link rel="dns-prefetch" href="http://cdn.dynamicyield.com/" />
<link rel="dns-prefetch" href="http://plugin.mediavoice.com/" />
<base href="http://www.stornowaygazette.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman" />


<meta name="build" content="232"/>
	<meta name="responsive" content="true"/>

    	        <style>
            #jp .color-primary, #jp .capture_save_success, #jp .capture_resendLink, #jp .janrain-content .terms a, #jp .janrain-popup__link, #jp .janrain-aside .janrain-aside__centerText, #jp .article__content a, #jp #pluck-comments .pluck-comm-rate-controls a, #jp #pluck-comments .pluck-comm-block a, #jp #pluck-comments .pluck-comm-cancel span, #jp #pluck-comments .pluck-comm-child-count-single, #jp #pluck-comments .pluck-comm-child-count-multiple, #jp #pluck-comments .pluck-callToAction-terms a, #jp #pluck-comments .pluck-abuse-report, #jp #pluck-mobile .pluck-comm-rate-controls a, #jp #pluck-mobile .pluck-comm-block a, #jp #pluck-mobile .pluck-comm-cancel span, #jp #pluck-mobile .pluck-comm-child-count-single, #jp #pluck-mobile .pluck-comm-child-count-multiple, #jp #pluck-mobile .pluck-callToAction-terms a, #jp #pluck-mobile .pluck-abuse-report, #jp .editorialSection a, #jp #localhero-widget #ownlocal-add-business-link a, #jp .article__body a {
  color: #002856;
}

#jp .color-primary-before:before {
  color: #002856;
}

#jp .color-black {
  color: #222222;
}

#jp .color-white {
  color: #ffffff;
}

#jp .fill-primary, #jp #ownlocal-add-business-link .svg-crosshair-icon__icon, #jp .svg-location-marker-icon__icon {
  fill: #002856;
}

#jp .hover-color-primary:hover {
  color: #002856;
}

#jp .background-primary, #jp .capture_btn, #jp #pluck-comments .pmobile-primary-button, #jp #pluck-comments .pluck-comm-reply-button a, #jp #pluck-comments .pluck-comm-delete a, #jp #pluck-comments .pluck-primary-button-text, #jp #pluck-comments .pluck-confirm-btn a, #jp #pluck-mobile .pmobile-primary-button, #jp #pluck-mobile .pluck-comm-reply-button a, #jp #pluck-mobile .pluck-comm-delete a, #jp #pluck-mobile .pluck-primary-button-text, #jp #pluck-mobile .pluck-confirm-btn a, #jp #localhero-widget input.submit, #jp #localhero-widget #ownlocal-dropdown .arrow {
  background-color: #002856;
  color: #fff;
}

#jp .background-primary-before:before {
  background-color: #002856;
  color: #fff;
}

#jp .hover-background-primary:hover, #jp #capture_editProfile_linkedAccounts_linknewlink:hover, #jp .janrain_traditional_account_only:hover, #jp .janrain-profile__account-actions a:hover, #jp .capture_publicProfileLink:hover {
  background-color: #002856;
  color: #fff;
}

#jp .tint-0 {
  background-color: #002856;
  color: #fff;
}

#jp .tint-90 {
  background-color: #1a3e67;
  color: #fff;
}

#jp .tint-30 {
  background-color: #b3bfcc;
  color: #222;
}

#jp .tint-10 {
  background-color: #e6eaee;
  color: #222;
}

#jp .color-tint-70 {
  color: #4d6989;
}

#jp .color-tint-90 {
  color: #1a3e67;
}

#jp .shade-50 {
  background-color: #00142b;
  color: #fff;
}

#jp .fill-shade-50 {
  background-color: #00142b;
  color: #fff;
  fill: #fff;
}

#jp .hover-tint-90:hover {
  background-color: #1a3e67;
  color: #fff;
}

#jp .hover-tint-30:hover {
  background-color: #b3bfcc;
  color: #222;
}

#jp .hover-tint-10:hover {
  background-color: #e6eaee;
  color: #222;
}

#jp .hover-shade-50:hover, #jp .capture_btn:hover, #jp #pluck-comments .pmobile-primary-button:hover, #jp #pluck-comments .pluck-comm-reply-button a:hover, #jp #pluck-comments .pluck-comm-delete a:hover, #jp #pluck-comments .pluck-primary-button-text:hover, #jp #pluck-comments .pluck-confirm-btn a:hover, #jp #pluck-mobile .pmobile-primary-button:hover, #jp #pluck-mobile .pluck-comm-reply-button a:hover, #jp #pluck-mobile .pluck-comm-delete a:hover, #jp #pluck-mobile .pluck-primary-button-text:hover, #jp #pluck-mobile .pluck-confirm-btn a:hover, #jp #pluck-comments .pluck-cancel-button-text:hover, #jp #pluck-comments .pluck-comm-comment-delete-no:hover, #jp #pluck-mobile .pluck-cancel-button-text:hover, #jp #pluck-mobile .pluck-comm-comment-delete-no:hover, #jp #localhero-widget input.submit:hover, #jp #localhero-widget #ownlocal-dropdown .arrow:hover, #jp #localhero-widget #ownlocal-dropdown li:hover {
  background-color: #00142b;
  color: #fff;
}

#jp .hover-links-shade-50 a:hover {
  background-color: #00142b;
}

#jp .hot-topics__heading:before {
  border-left-color: #002856;
}

#jp .aside-dy-cars .teaser-cars__item-label {
  border-top-color: #002856;
}

#jp #capture_editProfile_linkedAccounts_linknewlink,
#jp .janrain_traditional_account_only,
#jp .janrain-profile__account-actions a,
#jp .capture_publicProfileLink {
  border-left-color: #002856;
}

#jp .complement-fill {
  fill: #fff;
}

        </style>
	

	





<meta name="category" content="News">


<meta name="sitename" content="Stornoway Gazette"/>
<meta name="page path" content="Stornoway Gazette\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


		

						<title>Party time for the SWI this weekend - Stornoway Gazette</title>
			
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">
  <meta name="DC.subject" content="Regional">
	        <meta name="description" content="Scotland&amp;#8217;s biggest birthday party of the year is being thrown this weekend and has all the ingredients for success as Scottish Women&amp;#8217;s Institutes marks 100 years of its organisation." />
        <meta property="og:description" content="Scotland&amp;#8217;s biggest birthday party of the year is being thrown this weekend and has all the ingredients for success as Scottish Women&amp;#8217;s Institutes marks 100 years of its organisation." />
		<meta property="og:title" content="Party time for the SWI this weekend"/>
	                    <meta property="og:image" content='http://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.stornowaygazette.co.uk/webimage/1.4489807.1498729684!/image/image.jpg' />
        	 	<meta property="og:url" content='http://www.stornowaygazette.co.uk/news/party-time-for-the-swi-this-weekend-1-4489808' />
	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.stornowaygazette.co.uk/news/party-time-for-the-swi-this-weekend-1-4489808"},"headline":"Party time for the SWI this weekend","image":{"@type":"ImageObject","url":"http://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.stornowaygazette.co.uk/webimage/1.4489807.1498729684!/image/image.jpg","height":441,"width":620},"datePublished":"2017-06-29T10:48:07Z","dateModified":"2017-06-29T10:48:07Z","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Stornoway Gazette","logo":{"@type":"ImageObject","url":"http://www.stornowaygazette.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Scotland&#8217;s biggest birthday party of the year is being thrown this weekend and has all the ingredients for success as Scottish Women&#8217;s Institutes marks 100 years of its organisation."}
</script>

<link rel="stylesheet" href="/assets/css/trad-core.css?v=232" />
						
            <link rel="stylesheet" type="text/css" href="/assets/css/trad/article--responsive-3cols.css?v=232" />
    

		<link rel="stylesheet"  href="/assets/css/trad/native-ad-preview-article--responsive.css?v=232" />
		<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=232" />

    
	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=232" media="print" />

    	    <link rel="canonical" href="http://www.buchanobserver.co.uk/news/party-time-for-the-swi-this-weekend-1-4489808" />
	
            <link rel="amphtml" href="http://www.stornowaygazette.co.uk/news/party-time-for-the-swi-this-weekend-1-4489808/amp" />
    


<script type="text/javascript">
	var _jp_page = {"pageId":"14489808","gpt":{"unitName":"8057/stornoway.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"lightrain","tomorrow":"lightrain"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"\n\t\t\t\thttps://www.facebook.com/StornowayGazette\n\t\t\t","twitterUrl":"\n\t\t\t\thttps://twitter.com/Sygazette\n\t\t\t","googlePlusUrl":"###googlePlusLink###","yahooUrl":"###yahooLink###"},"appsLinks":{"googlePlayUrl":"###googlePlayLink###","appleStoreUrl":"###appleStoreLink###"},"taboola":{"pageTemplate":"article"},"page_categories":["News"],"page_author":"","page_type":"Article","typekitId":"gfonts"}
	var siteKey = "stor",
            wtSiteCode = "stor",
            platform = "ELM",
            siteId = "2.1684",
            build = "232",
            siteStyle ="1",
            siteName = "Stornoway Gazette";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=232"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=232"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=232"></script>


	<script src="http://community.stornowaygazette.co.uk/static/ua/scripts/pluckApps.js?skipCSS=true"></script>

            
																														
	<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
	</script>
	
	<script type="text/javascript">
	var Coremetrics = Coremetrics || {};
	Coremetrics.siteCode = "STOR";
	Coremetrics.isCoremetricsDisabled = 'false';
	Coremetrics.coremetricsClientId = "50630000|STOR";
	Coremetrics.isCoremetricsClientManaged = true;
	Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
	Coremetrics.coremetricsCookieDomain = "stornowaygazette.co.uk";	

	Coremetrics.coremetricsCategoryId = " ";

	cmSetClientID("50630000|STOR",true,"data.de.coremetrics.com","stornowaygazette.co.uk");		
	Coremetrics.coremetricsElementAttributes = "";
			Coremetrics.delayCoremetricsPageViewTag = false;
		
		Coremetrics.coremetricsPageId = "STOR | Party time for the SWI this weekend 4489808";
		Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_-scotland-_-{currentDate}-_-290617 | 09:48-_-7-_-522-_-0-_--_--_-ELM-_-News-_--_-";

		var appendZero = function(nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function() {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
		
			Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Regional");
		
	</script>
    
			<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=232"></script>
	
     <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.4269192" />
     <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.4269225" />
     <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.4269201" />
     <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.4269204" />
     <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.4269195" />
     <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.4269219" />
     <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.4269207" />
     <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.4269210" />

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      	        			
                          
                  
        
      </head>


<body id="jp" class="color-scheme--blue">

            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_jpd2xut7hj3uywshdgk5nnc5km'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	<div class="slab slab--commercial ">	
	<div class="slab__inner">
		
                          <nav >
	
                          <ul class="nav-commercial ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/jobs/"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/property/"  title="Homes" >Homes</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.stornowaygazette.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.stornowaygazette.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
	</ul>
        
      </nav>                  <div class="user-account" id="user-account">
	<div class="user-account__sign-in-link hidden" id="loginRegisterPanel">
		<a href="#signin" id="login" class="ico-login capture_modal_open" onclick="return false;" title="Sign In">
			<span class="user-account--text">Sign In</span>
			<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
				<g id="XMLID_17_">
				 <g id="XMLID_35_">
				  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
				   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
				 </g>
				 <g id="XMLID_30_">
				  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
				   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
				    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
				   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
				 </g>
				</g>
			</svg>
		</a>
	</div>
	<div class="user-account__profile" id="profileLogoutPanel">
		<span class="user-account--text">Account</span>
		<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
			<g id="XMLID_17_">
			 <g id="XMLID_35_">
			  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
			   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
			 </g>
			 <g id="XMLID_30_">
			  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
			   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
			    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
			   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
			 </g>
			</g>
		</svg>
	</div>
	<ul class="user-account__list">
		<li class="user-account__list-item user-account__list-item--user-name">
			Hello <span id="username"></span>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link" href="/profile" rel="nofollow" title="Edit Account">Edit Account</a>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link capture_end_session" id="logoutBtn" href="" title="Sign Out">Sign Out</a>
		</li>
	</ul>		
</div>                  	
<div class="site-search">
    <span>
    	<a class="site-search__toggle-btn" href="#" onclick="return false;" title="Search">
            <span class="site-search__toggle-btn--text">Search</span>
             <svg version="1.1" id="Layer_1" class="site-search__toggle-btn--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
              viewBox="0 0 22.2 22.2" style="enable-background:new 0 0 22.2 22.2;" xml:space="preserve">
            <g id="XMLID_1_">
             <circle id="XMLID_33_" class="st0" cx="9.2" cy="9.2" r="8.2"/>
             <line id="XMLID_32_" class="st0" x1="21.5" y1="21.5" x2="14.7" y2="14.7"/>
            </g>
            </svg>
        </a>
    </span>
    <div class="site-search__inner">
    <form class="site-search__form" name="googleSiteSearch" id="searchForm_0" role="search" action="http://www.stornowaygazette.co.uk/search">
            <div class="site-search__title">Search The Stornoway Gazette</div>
            <div class="site-search__close-btn">
                <svg class="svg-close-icon" version="1.1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve">
                    <polygon class="svg-close-icon__cross" points="16,1.5 14.5,0 8,6.5 1.5,0 0,1.5 6.5,8 0,14.5 1.5,16 8,9.5 14.5,16 16,14.5 9.5,8 "></polygon>
                </svg> 
            </div>
                        <input class="site-search__input-search" type="search" autofocus="true" id="searchInNav_0" name="query" autocomplete="off" value="">
            <input name="p" value="header" hidden />
            <button class="site-search__search-btn background-primary hover-shade-50" type="submit">Search</button>
        </form>
    </div>
</div>


<script type="text/javascript">
    var googleSearchSettings = {
        index: '0',
        cx: '001609609859640118778:SWTS',
        autocompleteLimit: '10',
        searchFormId: 'searchForm_0',
        searchTextId: 'searchInNav_0'
    };
</script>

        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=232"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--masthead ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 830.7 137.1" enable-background="new 0 0 830.7 137.1" xml:space="preserve">
<g>
	<path fill="#222222" d="M589.1,54.8c-1.2-2.1-2.3-4.3-3.9-6.2c-1.8-2.1-3.9-4-6-5.8c-1.4-1.2-3-2.3-4.6-3.1c-2.2-1.1-4.5-1.5-7-1.3
		c-2,0.2-4.1-0.1-6.1,0.2c-1.8,0.3-3.4,1.1-5.1,1.7c-0.4,0.1-0.8,0.2-1.2,0.3c-0.1-0.1-0.2-0.2-0.2-0.3c9.8-13,18.4-26.8,29.1-39.6
		c-0.7,0-0.9,0-1,0c-2.7,0.9-5.4,1.8-8.1,2.7c-4.1,1.5-7.7-0.2-11.1-2.3c-1.9-1.2-3.4-1.8-5.4-0.3c-2.1,1.6-4.3,3-6.6,4.4
		c-4.5,2.8-9.1,5.5-13.6,8.3c-1.3,0.8-2.3,1.9-2.2,3.7c0.1,3.5,0,6.9,0,10.4c0,4.7-0.1,9.4-0.1,14.1c0,2.5,0.1,5.1,0.2,7.6
		c0.1,4.3,0.2,8.6,0.2,12.8c0,1.9-0.2,3.8-0.2,5.8c0.1,3.3,0.2,6.5,0.4,9.8c0.1,1.4,0.4,2.8,0.6,4.2c0,0.4,0,0.9-0.3,1.1
		c-1.8,1.3-3.7,2.5-5.6,3.7c-0.2,0.2-0.9,0.1-1.1-0.2c-0.9-1.1-1.9-2.2-2.6-3.4c-2.5-3.9-4.6-8-5.1-12.8c-0.3-3.1-0.6-6.2-1.4-9.1
		c-0.8-3.2-0.7-6.5-0.6-9.7c0.1-3.4,0.6-6.8,1.1-10.2c0.4-2.7,1.1-5.3,1.9-7.9c0.5-1.8,1.3-3.5,1.8-5.3c0.9-3.5,2.7-6.6,4.6-9.6
		c1.5-2.4,2.9-4.9,5.2-6.8c1.9-1.6,3.5-3.5,5.4-5.5c-0.9,0.1-1.9,0-2.7,0.2c-4.7,1.4-8.8,3.7-12.5,6.8c-2.3,1.9-4.4,4.1-6.5,6.4
		c-1.6,1.7-3.1,3.4-4.3,5.4c-2.7,4.1-5.4,8.2-6.7,13c-0.3,1-0.3,2.1-0.6,3.1c-1.9,5-2.2,10.3-2.4,15.5c-0.1,2.4,0.5,4.9,0.4,7.3
		c-0.1,2.2,0.3,4.2,0.6,6.3c1.4,8.1,5.5,14.9,10.3,21.3c0.9,1.2,2.2,2.1,3.2,3.2c1.9,2.2,4.1,4.2,6.7,5.5c2.4,1.2,4.8,2.3,7.2,3.5
		c4.7,2.5,9.9,3.3,15.1,3.6c1.6,0.1,3.2-0.3,4.7-0.3c4,0.2,7.7-1.1,11.4-2c3.2-0.7,6.3-1.8,8.9-3.9c2.2-1.7,4.5-3.2,6.5-5.1
		c3.3-3.1,5.9-6.6,8.2-10.5c2.7-4.7,3.9-9.7,4.1-15.1c0-0.7-0.3-1.3-0.2-2C592.3,63.8,591.7,59.1,589.1,54.8z M558,6.7
		c2.4,2.3,5.4,3.5,8.7,3.5c2.3,0,4.6-0.1,6.8-0.1c-4.4,4.7-14.9,1.8-18.7-3.4C556.4,5.3,556.5,5.3,558,6.7z M551.9,24.4
		c0-2.9,0.1-5.8,0.2-8.7c0-2.4,0-4.7,0-7.4c1.2,0.8,2.3,1.4,3.3,2.2c3.6,2.7,7.6,4.3,12.2,3.8c1.1-0.1,2.1-0.5,3.6-0.8
		c-6.4,9-12.5,17.6-18.7,26.2c-0.2-0.1-0.4-0.1-0.6-0.2C551.9,34.5,551.9,29.4,551.9,24.4z M539.1,15.1c0.1-0.2,0.7-0.3,1-0.2
		c0.2,0,0.3,0.5,0.3,0.8c0.1,5.9,0.2,11.8,0.2,17.7c0,4.2-0.1,8.3,0,12.5c0,3.3,0.1,6.6,0.1,9.8c0.1,3.8,0.2,7.7,0.2,11.5
		c0,3.2-0.1,6.5-0.1,9.7c0,0.8,0.2,1.7,0,2.5c-0.1,0.5-0.8,0.8-1.2,1.2c-0.1-0.1-0.2-0.2-0.4-0.3c0-2.2,0-4.4,0-6.6
		c-0.1-2.5-0.3-5-0.3-7.5c-0.1-7.1-0.1-14.2-0.1-21.3c0-5.1,0.1-10.3,0-15.4c0-4.3-0.2-8.6-0.2-13C538.7,16,538.9,15.5,539.1,15.1z
		 M532,100.8c-1.6-0.9-3.3-1.7-4.9-2.8c-3.7-2.7-6.9-5.8-9.6-9.6c-2.8-3.9-5.2-8-7.4-12.2c-0.4-0.8-0.4-1.8-0.6-2.8
		c-0.7-3.4-1.6-6.9-1.9-10.3c-0.3-2.5,0.1-5.1,0.3-7.6c0.1-1.5,0.1-3,0.3-4.5c0.4-3,0.3-6.1,1.4-8.9c1.4-3.6,1.9-7.6,4.5-10.7
		c1.8-2.2,2.8-4.9,4.4-7.2c2.3-3.2,4.7-6.4,8.1-8.8c-0.1,0.3-0.1,0.6-0.3,0.8c-4,5-7.5,10.3-10.4,16c-1.1,2.2-1.6,4.7-2.7,7
		c-1.4,2.8-1.1,5.9-1.7,8.9c-0.7,3.3-1.3,6.6-1.3,9.9c0,3.4,0.7,6.7,1.3,10.1c0.8,5,2.6,9.8,5,14.2c1.5,2.7,3.2,5.5,5.3,7.8
		c2.6,3,5.7,5.6,8.6,8.4c0.7,0.7,1.3,1.4,1.9,2C532.1,100.6,532,100.7,532,100.8z M556,101.7c0,0.4-0.9,1.2-1.3,1.2
		c-1.8-0.1-3.6-0.6-5.5-0.8c-4.6-0.4-7.9-3.1-11-6.1c-1.8-1.7-3.5-3.6-5.1-5.5c-1.2-1.3-1-1.5,0.5-2.4c2.4-1.4,4.7-3,7-4.5
		c3.4-2.3,6.8-4.6,10.3-6.8c1.1-0.8,1.7-1.7,1.6-3.1c-0.2-2.8-0.3-5.7-0.4-8.5c-0.1-3,0.1-6.1,0.1-9.1c0-3,0-6-0.1-9
		c0-1.1,0.4-1.9,1.5-2.4c1.9-1,2.6-0.5,2.6,1.6c0,0.2,0,0.4,0,0.6c-0.1,0-0.1,0-0.2,0c0,2.5,0,4.9,0,7.4c0,3,0.2,5.9,0.2,8.9
		c0,1.3-0.2,2.6-0.2,3.9c-0.1,3.2-0.2,6.4-0.1,9.5c0,4.8,0.1,9.7,0.2,14.5c0,1.9,0.1,3.8,0.1,5.7C556.1,98.3,556.2,100,556,101.7z
		 M558.4,44.9c0-0.9,0.4-1.3,1.2-1.2c3.6,0.5,6.8,1.7,9.1,4.8c2.5,3.4,4.5,7,6.3,10.8c0.7,1.5,0.4,3.6-0.8,4.7
		c-3.6,3.4-10.6,2.8-13.5-1.1c-0.3-0.4-0.6-0.8-0.9-1.1c-2.1-2.2-1.6-4.9-1.5-7.5C558.4,51.2,558.4,48.1,558.4,44.9z M576,65.7
		c0.1,0.1,0.3,0.2,0.4,0.3c0.1,2,0.4,4,0.4,6c0,0.6-0.4,1.2-1.3,0.6c-2.6-1.7-5.4-2.6-8.5-2.7c-2.2-0.1-4.2,0.7-5.9,2
		c-0.7,0.5-1.4,1.1-2.5,1.9c0-3.3,0-6.1,0-9.3c2.6,2.4,5.4,4,8.6,4C570.3,68.6,573.4,67.9,576,65.7z M560.9,100.9
		c-0.3,0.2-0.6,0.4-1,0.5c-0.4,0.1-1,0.5-1.2,0.3c-0.3-0.2-0.5-0.8-0.5-1.3c0-2.2,0.1-4.4,0.1-6.6c0-3.3-0.3-6.5-0.1-9.8
		c0.1-2.4,0.7-4.7,1.2-7c0.5-2.3,2.4-3.4,4.4-4.2c2.8-1.1,5.7-1.3,8.2,0.6c1.7,1.3,3.6,2.8,3.8,5.4c-0.3,1.1-0.6,2.3-0.9,3.5
		c-1,3.6-1.8,7.2-4.2,10.2C568.1,96.2,564.7,98.8,560.9,100.9z M580.5,81.9c-0.4,1.9-1.4,3.7-2.2,5.5c-0.8,1.8-1.6,3.6-2.8,5.2
		c-1.2,1.7-2.8,3.1-4.2,4.7c-0.4,0.4-0.9,0.7-1.5,1c0.7-1,1.5-2.1,2.2-3.1c1.3-2.1,2.7-4.3,3.9-6.5c0.7-1.3,1.5-2.6,2-4
		c1-2.7,1.4-5.6,1.6-8.5c0.2-2.6,0.5-5.2,0.4-7.8c-0.1-2.2-0.4-4.4-1-6.5c-1.3-5.1-3.7-9.7-7.2-13.6c-1.8-2-4.1-3.6-6.2-5.3
		c-0.1-0.1-0.2-0.2-0.2-0.3c0-0.1,0.1-0.3,0.1-0.4c0.7,0.2,1.5,0.3,2.1,0.6c5.1,2.5,8.3,6.8,10.7,11.6c1.7,3.4,3,7.1,3.3,11
		C582.1,71.1,581.7,76.5,580.5,81.9z"/>
	<path fill="#222222" d="M81.2,61.5c-2.6-4.7-6-8.8-10.5-11.7c-2-1.3-4.1-2.4-6.2-3.6c-1.3-0.7-2.6-1.3-4-1.9c0.2-0.4,0.3-0.7,0.4-1
		c2.6-4.1,5.1-8.2,7.8-12.2c3.1-4.8,6.4-9.6,9.6-14.3c2-3,4.8-5.2,7.7-7.2c1.9-1.3,4.1-2.1,6-3.3c2.4-1.4,4.9-1.7,7.6-0.9
		c0.7,0.2,1.1,0.4,0.9,1.4c-0.1,0.8,0.2,1.7,0.6,2.4c1.3,2.3,3.6,2.7,5.8,2.4c3-0.3,3.4-2.3,2.2-4.3c-0.2-0.4-0.8-0.7-1.1-1.1
		c-2.2-2.6-5.1-3.5-8.3-3.8c-4.6-0.3-8.6,1.5-12.4,3.7c-2.2,1.3-4.3,3-6.3,4.7c-1.7,1.4-3.4,2.8-4.6,4.6c-3.4,4.7-6.6,9.5-9.7,14.4
		c-2.4,3.8-4.7,7.7-7,11.5c-1,1.7-1.1,1.7-2.8,0.9c-1.1-0.5-2.3-1-3.4-1.5c-2-0.9-4.2-1.6-6.1-2.7c-3.5-1.9-6.9-4.1-10.4-6.1
		c-4.4-2.5-7.3-6.2-8.3-11.2c-0.7-3.7-0.8-7.3,1.5-10.7c1.3-2,2.9-3.7,5-4.8c3.4-1.8,7-1.4,10.5-0.5c2.1,0.6,4.1,1.6,6,2.6
		c4.3,2.2,7.8,5.3,10,9.7c1.1,2.2,2.1,4.3,2.6,6.7c0.1,0.3,0.3,0.7,0.6,0.8c0.2,0.1,0.7-0.2,0.8-0.4c1.4-2.3,2.7-4.7,4.2-6.9
		c1.7-2.3,3.5-4.6,5.5-6.6c2-2,4.2-3.8,6.3-5.7c0.3-0.3,0.3-1.1,0.4-1.6c-0.5,0.1-1.2-0.1-1.5,0.2c-2.1,1.8-4.2,3.7-6.3,5.5
		c-0.3,0.2-1,0.4-1.2,0.3c-1.2-0.9-2.3-1.9-3.4-2.8c-2.5-2.2-5.5-3.6-8.6-4.6C56.9,0.7,52.9,0,48.7,0.3c-1.2,0.1-2.4-0.2-3.5,0
		c-2.3,0.4-4.5,1-6.8,1.4c-3.5,0.6-6.6,2.3-9.2,4.6c-3.3,2.9-5.6,6.8-7.7,10.7c-2.2,4.2-2.1,8.9-1.8,13.4c0.2,2.7,1.1,5.4,2,8
		c1.3,4,4.7,6.5,8,8.7c4.4,3,9.1,5.7,13.7,8.5c3.5,2.1,7,4.2,10.4,6.4c3.2,2.1,6.3,4.4,9.6,6.4c2.4,1.5,4.1,3.6,5.3,6
		c1.2,2.3,2.7,4.4,2.8,7.2c0.1,2.5,0.3,5-0.9,7.3c-1.1,2.1-2.4,4-3.5,6c-1.8,3.4-5.1,4.6-8.4,5.8c-0.5,0.2-1.2-0.1-1.7-0.5
		c-1.8-1.4-3.5-2.8-5.2-4.3c-4.4-3.8-9.6-5.7-15-7.5c-1.1-0.4-2.4-0.5-3.9-0.7c0.6-0.9,1-1.6,1.4-2.2c2.4-3.8,4.8-7.6,7.2-11.4
		c0.4-0.6,0.8-0.8,1.6-0.3c4.8,3,10,5.3,14.3,9c2.7,2.4,5.1,4.9,5.8,8.6c0.2,1.3,0.6,2.5,1,4.1c0.7-0.6,1.4-1,1.7-1.5
		c2.1-3.6,3.2-7.3,2.7-11.5c-0.5-4-2.4-7.4-5.4-10C60.3,70.1,57,68,53.7,66c-8-4.9-16.1-9.6-24-14.6c-2.7-1.7-5.1-4-7.6-6.1
		c-0.6-0.5-1-1-1.4-1.6c-2.1-2.9-2.4-6.4-3.2-9.7c-0.3-1.1-0.1-2.3-0.1-3.5c0-1.6,0-3.2,0-5.2c-0.5,0.7-1,1.1-1.2,1.6
		c-1.3,3.8-2.6,7.7-3.8,11.6C12,39.3,12,40.2,12.1,41c0.2,1.7,0.5,3.4,0.8,5.1c0.7,4.3,2.8,7.8,5.8,10.8c2,1.9,4.1,3.8,6.3,5.5
		c2.2,1.7,4.5,3.3,6.8,4.8c2.2,1.4,4.6,2.6,6.9,3.9c0.8,0.5,1.2,1.1,0.6,2c-0.6,0.9-1.1,1.8-1.6,2.7c-2.2,3.4-4.3,6.9-6.6,10.2
		c-0.5,0.8-1.4,1.6-2.3,1.8c-2.5,0.5-5.2,0.5-7.7,1c-3.8,0.9-7.7,1.7-10.8,4.1c-1.9,1.4-3.6,3.1-5.4,4.7c-0.2,0.2-0.3,0.5-0.5,0.7
		c-0.4,0.8-0.7,1.7-1.2,2.4C1,104,0,107.5,0,111.5c0,3.2,3,5.6,5.3,5.9c5.8,0.7,10.1-2,13.2-6.8c2.1-3.3,4-6.6,6-9.9
		c0.7-1.1,1.6-1.4,2.7-0.8c2.1,1.2,4.1,2.4,6.1,3.7c2.8,1.8,5.5,3.7,8.3,5.5c1,0.6,1.8,1.7,3.3,0.8c1.1-0.7,2.3-1.1,3.5-1.6
		c2.9-1.2,5.8-2.4,8.7-3.7c3.9-1.7,7.7-3.6,11.5-5.4c3.5-1.7,6-4.6,8.4-7.5c3.3-3.9,5.4-8.4,6.3-13.4c0.5-2.7,0.3-5.6,0.1-8.4
		C83.2,66.9,82.7,64.1,81.2,61.5z M46.6,3c1.1,0.1,2.3,0.1,3.3,0.4c2,0.7,4,1.6,5.9,2.5c4.7,2.3,8,6.2,11.1,10.3
		c0.2,0.2,0.3,0.6,0.2,0.8c-0.5,0.9-1.1,1.8-1.8,3c-3.4-9.2-9.8-14.4-18.9-16.4C46.4,3.3,46.5,3.1,46.6,3z M32.8,64.4
		c-1.9-1.2-3.9-2.3-5.7-3.6c-1.7-1.2-3.2-2.6-4.7-4c-0.9-0.9-1.6-2-2.5-2.9c-2.9-2.5-4.1-5.8-4.8-9.4c-0.3-1.6-0.5-3.1,0-4.7
		c0.6,2.2,1.1,4.3,1.9,6.3c0.6,1.5,1.6,3,2.7,4.2c2.7,2.8,5.5,5.6,8.5,8c3.2,2.4,6.7,4.4,10.2,6.5c2.6,1.6,5.2,3.1,7.9,4.7
		c2,1.2,4,2.3,6,3.6c3,1.9,6.2,3.6,8.7,6c1.7,1.6,2.4,4.3,3.6,6.5c-0.2,0.1-0.4,0.1-0.5,0.2c-0.8-1.2-1.6-2.4-2.5-3.5
		c-2.2-2.6-5-4.3-8-5.8c-4.3-2.3-8.7-4.5-12.9-7C37.9,67.9,35.4,66,32.8,64.4z M20.1,103c-1.3,2.2-2.7,4.5-4,6.7
		c-1.4,2.4-3.1,4.6-5.7,5.5c-1.6,0.5-4,0.2-5.5-0.6c-1.8-1-2.5-3-2.3-5.4c0.4-4.7,3.8-6.8,7.2-8.7c2-1.1,4.5-1.5,6.8-1.8
		c1.8-0.2,3.7,0.2,6,0.3C21.6,100.5,20.8,101.7,20.1,103z M45.3,106.7c-0.8,0.9-1.8,0.8-2.8,0.1c-2-1.6-4-3.4-6.2-4.8
		c-4.5-2.8-9.1-5.4-14.8-5.3c-2.5,0.1-4.8,0.2-7.2,0.7c-0.3,0.1-0.7,0-1,0c-0.1-0.2-0.1-0.4-0.2-0.5c1.1-0.5,2.2-1.3,3.3-1.4
		c6.2-0.5,12.4-0.5,18,2.7c3.4,2,7.2,3.5,10,6.4C45,105.2,46.1,105.7,45.3,106.7z M74.9,84.6c-0.3,1.1-0.5,2.1-0.8,3.2
		c-0.1,0.4-0.3,0.7-0.8,1c0.2-1.7,0.4-3.4,0.5-5c0.1-3.5-0.5-6.8-2.5-9.8c-0.8-1.2-1.6-2.3-2.4-3.5c-1.8-2.9-4.7-4.6-7.4-6.4
		c-4.6-3.1-9.4-5.9-14.1-8.8c-4.7-2.8-9.5-5.5-14.1-8.4c-2.6-1.6-5.1-3.5-7.2-5.7c-1.3-1.3-1.7-3.4-2.4-5.1c-1.3-2.9-1.6-5.9-1.5-9
		c0-0.4,0.2-0.8,0.3-1.1c0.1,0,0.2,0,0.3,0c0.2,0.6,0.3,1.1,0.5,1.7c1.3,3.5,2.4,7,3.9,10.4c0.5,1.2,1.7,2.2,2.8,3
		c4.4,3,8.9,5.9,13.5,8.8c2.6,1.7,5.3,3.2,8,4.8c3.5,2.2,7,4.3,10.4,6.5c1.9,1.3,3.7,2.8,5.5,4.3c1.7,1.5,3.5,2.9,4.8,4.6
		C75.2,74.5,76.1,79.4,74.9,84.6z"/>
	<path fill="#222222" d="M370.1,81.9c0-3.8,0.3-7.7,0.3-11.5c0-3-0.2-5.9-0.3-8.9c-0.1-2.3-0.3-4.5-0.1-6.8c0.2-2.2-0.5-4-2.1-5.2
		c-2.9-2.3-6-4.3-9-6.4c-1-0.7-2.1-0.6-3.1,0.2c-1.9,1.6-3.9,3.2-5.8,4.9c-1.6,1.4-2,1.4-3.6,0c-0.5-0.4-1-0.8-1.5-1.1
		c-1.9-1.3-3.8-2.7-5.7-3.9c-0.7-0.5-1.4-0.4-2.1,0.2c-1.2,1.1-2.5,2.1-3.8,3.1c-2.2,1.7-4.4,3.5-6.8,5.3c-0.4-0.5-0.6-1-1-1.4
		c-0.7-0.9-1.4-1.7-2.2-2.6c-1.6-2-3.9-3.6-4.3-6.4c-0.3-1.9-0.3-3.9-0.3-5.9c0-2.4,0.7-4.6,2.5-6.2c1.4-1.3,3.1-2.2,4.7-3.4
		c-0.1-0.1-0.1-0.2-0.2-0.2c-0.1-0.1-0.3-0.1-0.4-0.1c-5.5,0.4-9.9,3-13.1,7.3c-2.3,3.1-4.4,6.3-3.6,10.7c0.6,3.2,0.9,6.3,3,9
		c0.4,0.6,0.7,1.4,0.7,2.1c0.2,2.7,0.4,5.3,0.5,8c0.1,2.6-0.1,5.3-0.1,7.9c0,3.9-0.1,7.7,0,11.6c0,3.4,0.2,6.8,0.3,10.2
		c0,1,0.1,2,0,3c-0.2,1.9,0.3,3.4,2,4.5c3.1,2.1,6.1,4.4,9.1,6.7c1.1,0.8,2.4,0.9,3.4,0c2.2-2,4.4-4.1,6.5-6.1
		c1.3-1.2,1.7-1.3,3.1-0.2c0.7,0.5,1.4,1,2.1,1.6c2.4,1.9,4.8,3.9,7.3,5.6c0.9,0.6,2,1.4,3.4,0.4c2.4-2,5-3.8,7.5-5.8
		c3.7-3,7.5-6,11.1-9.1c1.2-1,2-2.3,1.9-4C370.2,86.5,370.1,84.2,370.1,81.9z M326.1,103.8c-0.2,0.3-1,0.5-1.2,0.3
		c-1.9-1.3-3.6-2.7-5.5-4.1c-0.6-0.5-1.5-0.8-2-1.4c-0.9-1.1-1.6-2.1-1.6-3.8c0.1-3.8-0.3-7.5-0.3-11.3c0-3.6,0.2-7.2,0.2-10.8
		c0-1.7-0.3-3.4-0.3-5c0-4.7,0.1-9.3-0.1-14c0-1.3-0.9-2.5-1.4-3.8c-0.2-0.4-0.5-0.7-0.6-1.1c-0.6-2-1.7-4-1.7-5.9
		c0-2.1,0.8-4.2,1.5-6.3c0.4-1.1,1.1-2.1,1.7-3.2c0.1,0,0.1,0.1,0.2,0.1c-0.5,1.8-0.7,3.8-1.4,5.5c-1.1,2.4-0.2,4.5,0.8,6.4
		c1.9,3.5,3.1,7,2.7,11.1c-0.4,3.3,0.3,6.8,0.3,10.2c0,2.6-0.2,5.2-0.2,7.8c0,2,0.4,4.1,0.4,6.1c0,3.1-0.2,6.3-0.2,9.4
		c0,1.8,0.1,3.6,0.2,5.4c0,0.3,0.3,0.6,0.5,0.8c1.9,1.5,3.8,2.9,5.6,4.4c0.7,0.6,1.5,1.1,2.2,1.8
		C326.2,102.8,326.3,103.5,326.1,103.8z M334.6,96.9c-2-1.4-3.4-2.7-5.1-3.5c-3-1.5-3.6-3.8-3.4-6.9c0.3-4.1,0.1-8.2,0.1-12.3
		c0-5.8,0-11.5,0-17.3c0-1-0.1-2.1,1-2.8c2.3-1.6,2.2-1.5,5.3,0.9c1.5,1.2,1.8,2.8,1.8,4.4c0.2,2.9,0.2,5.9,0.2,8.9
		c0,4-0.1,8.1-0.1,12.1c0,2.7,0.1,5.3,0.1,8C334.7,91.1,334.6,93.8,334.6,96.9z M349.1,104.3c-0.5,0.7-1,0.8-1.8,0.2
		c-3-2.4-6.1-4.6-9.1-6.9c-0.8-0.6-1.1-1.4-1.1-2.4c0.1-3.1,0.1-6.2,0.1-9.3c0-3.4,0.1-6.8,0.1-10.3c0-3.6,0-7.2-0.1-10.9
		c-0.1-2-0.7-4.1-0.3-6c0.6-3.1-1.2-4.5-3.3-5.9c-0.7-0.5-1.3-1.1-2.1-1.7c0.6-0.5,1.1-0.8,1.6-1.2c1.3,1,2.7,1.9,4,2.9
		c1.1,0.8,1.7,1.9,1.7,3.4c0,5.6,0.3,11.1,0.4,16.6c0,4-0.1,7.9-0.1,11.9c0,3.4,0.1,6.8,0.2,10.2c0,0.4,0.4,0.9,0.7,1.2
		c2.8,2.2,5.7,4.4,8.5,6.5C348.9,103.1,349.7,103.5,349.1,104.3z M356.1,87.2c0,2.8,0,5.5,0,8.8c-1.4-1-2.6-1.8-3.8-2.6
		c0,0-0.1-0.1-0.1-0.1c-3-1.3-3.6-3.5-3.5-6.6c0.3-5.9-0.1-11.8-0.2-17.8c0-2.7,0.1-5.4,0.1-8.1c0-2.2-0.1-4.4-0.1-6.6
		c0-0.4,0.2-0.8,0.4-1.2c0.4,0.1,0.8,0.2,1.1,0.4c1.7,1.2,3.4,2.5,5,3.8c0.5,0.5,1,1.3,1.1,2c0.1,1-0.1,2.1-0.1,3.1
		c0,4.4-0.1,8.9-0.1,13.3C356,79.6,356.1,83.4,356.1,87.2z M360.8,67c0,1.4-0.2,2.8-0.2,4.2c0,1.8,0.1,3.6,0.1,5.4
		c0,2.9-0.1,5.7-0.1,8.6c0,2.8,0,5.6,0.1,8.3c0.1,1.8-0.1,2.3-1.9,3c0-2.9,0-5.6,0-8.3c0-2.6-0.1-5.2-0.1-7.7c0-2.3,0.1-4.6,0.1-7
		c0-1.5-0.3-3.1-0.3-4.6c0-3.1-0.1-6.2,0.1-9.2c0.1-2.1-0.6-3.5-2.3-4.7c-1.4-0.9-2.8-2-4.1-3.1c-0.3-0.3-0.4-0.9-0.5-1.4
		c0.7-0.1,1.5-0.5,1.9-0.3c2.2,1.6,4.4,3.2,6.4,5c0.5,0.5,0.8,1.5,0.8,2.3C360.9,60.8,360.8,63.9,360.8,67z"/>
	<path fill="#222222" d="M471.9,44c-0.3,0-0.7,0.3-1,0.6c-1.9,1.7-3.8,3.4-5.6,5.2c-0.8,0.8-1.4,0.8-2.2,0c-1.7-1.8-3.4-3.7-5-5.5
		c-0.1-0.1-0.1-0.2-0.1-0.3c-1.5-2-2.7-2-4.5-0.4c-2.9,2.6-5.9,5.2-8.9,7.7c-0.5,0.4-1,0.9-1.7,0.1c-2.3-2.7-4.5-5.5-7-8
		c-1.5-1.6-2.8-2.1-4.7-0.1c-3.4,3.7-7,7.1-10.5,10.7c-0.7,0.7-1.3,1.4-2,2c1.4,1.6,2,1.5,3.5,0c0.8-0.8,1.6-1.6,2.5-2.5
		c1.6,1.8,2.8,3.5,4.3,4.9c1.5,1.4,1.7,3.1,1.6,5c-0.1,2.7-0.2,5.4-0.2,8.1c0,2.9,0.4,5.8,0.4,8.7c0,4.4-0.2,8.8-0.3,13.1
		c0,0.8,0.3,1.5,0.3,2.3c0,1.7-0.1,3.4-0.2,5.1c0,2,0.1,4.1,0,6.1c0,1.3-0.5,2.2-2,2.3c-0.3,0-0.6,0.2-0.9,0.4
		c-2.3,1-3.7,3.1-5.2,4.9c-0.9,1.1-1.9,2.4-1.8,4.1c0.1,1,0,2,0,2.9c0.1,3.3,1.9,5.7,4.3,7.5c5.2,3.7,11,3.1,16.7,1.3
		c4.1-1.3,8.1-2.8,12.2-4.1c1.8-0.6,3.6-0.8,5.5,0c1.8,0.7,3.3,3.3,2.7,4.8c-1.4,3.2-6.1,4.5-8.5,4.1c-2.6-0.5-5-1.4-7.2-2.9
		c-0.3-0.2-0.9,0-1.3,0c0,0.5-0.1,1.1,0.2,1.3c0.5,0.5,1.2,0.8,1.8,1.2c2.6,1.7,5.6,2.6,8.5,2.6c3.9,0.1,7.5-1.1,9.6-5
		c1.6-3,2.4-6.1,1.2-9.5c-1.1-3.2-3.3-5.6-6.1-7.1c-2.1-1.1-4.6-1.8-6.9-1.9c-2.8-0.1-5.7,0.7-8.5,1.2c-1.5,0.3-3.1,0.8-4.5,1.3
		c-3.1,1-6.1,2.3-9.1,3.2c-1.2,0.4-2.6,0.2-3.2-1.1c-0.7-1.4-1.4-3.1-0.3-4.3c1.3-1.3,2.9-2.5,4.6-3.1c3.5-1.2,7.2-2.1,10.8-2.9
		c2.3-0.5,4.7-0.4,6.9-1.1c2.7-0.8,5.3-1.9,7.7-3.3c3.2-1.8,5.5-4.4,6.8-8c1.2-3.3,0.8-6.6,0.8-9.9c0-3.4-0.4-6.8-0.4-10.3
		c0-5,0.2-10,0.3-15.1c0-1.8,0-3.6-0.1-5.4c-0.1-1.5,0.7-2.4,1.7-3.3c2.1-1.9,4.2-3.9,6.2-6c0.2-0.2,0.4-1,0.2-1.1
		C472.9,44.2,472.4,44,471.9,44z M433.4,127c1.9,0,3.9-0.6,5.7-1.1c4.6-1.4,9.1-3.1,13.8-4.3c2.6-0.7,5.3,0.1,7.7,1.5
		c0.5,0.3,0.8,0.9,1.1,1.4c-0.1,0.1-0.2,0.2-0.2,0.3c-0.4-0.1-0.9-0.2-1.3-0.4c-3-1.9-6.1-1.4-9.2-0.4c-4.4,1.4-8.7,3.3-13.2,4.4
		c-4.1,1-8.2,0.9-11.1-2.2C428.8,126.5,431.1,127,433.4,127z M435.1,87.4c0,4.3-0.2,8.6-0.2,12.9c0,1.5,0.1,3,0.1,4.6
		c0,0.6-0.2,1.2-0.4,1.7c0,0.1-0.9,0.1-0.9,0.1c-0.1-0.6-0.2-1.1-0.2-1.7c-0.1-1.2-0.3-2.5-0.3-3.7c0-5,0-9.9,0-14.9
		c0-2.3-0.1-4.6-0.1-6.9c0-5.4,0.1-10.9,0.2-16.3c0-2.1,0-4-2-5.6c-1.5-1.2-2.7-2.8-3.9-4.4c-0.3-0.3-0.2-1.2,0-1.6
		c0.5-0.7,1.1-0.5,1.6,0.1c1.8,2.1,3.7,4.1,5.5,6.3c0.5,0.6,0.4,1.6,0.6,2.4c-0.1,0-0.2,0-0.3,0c0,1.9,0,3.9,0,5.8
		c0.1,2,0.3,4,0.3,6c0,3.3-0.2,6.7-0.3,10C434.9,83.9,435.2,85.6,435.1,87.4z M452.1,85.8c0,4.1,0,8.3-0.1,12.4
		c0,1.8-0.2,3.6-0.4,5.5c-1.5,0.3-2.9,0.6-4.3,1c-2.2,0.5-2.5,0.2-2.6-1.9c-0.1-2.7-0.4-5.3-0.4-8c0-4.6,0.2-9.1,0.3-13.7
		c0-1.2-0.3-2.4-0.3-3.6c0-2.3,0.1-4.5,0.1-6.8c0-4.2-0.1-8.5-0.2-12.7c0-0.9-0.2-1.9,0-2.8c0.1-0.6,0.8-1.2,1.3-1.5
		c0.4-0.2,1.2-0.1,1.5,0.2c1.5,1.6,2.9,3.3,4.3,5c0.2,0.3,0.2,0.8,0.2,1.3c0.1,4.4,0.1,8.8,0.2,13.1c0.1,2.3,0.3,4.5,0.4,6.8
		c0,0.4-0.2,0.7-0.2,1.1C452,82.6,452.1,84.2,452.1,85.8z M456.4,99.5c0,1.1-0.5,1.6-1.6,1.8c-0.1-0.4-0.2-0.8-0.2-1.1
		c-0.1-3.1-0.2-6.2-0.2-9.3c0-2.2,0.2-4.3,0.2-6.5c0-2.8-0.2-5.6-0.3-8.3c-0.1-3.7,0-7.5,0-11.3c0-1.5-0.2-3.1-0.1-4.6
		c0.2-2.1-0.8-3.4-2.1-4.8c-1.2-1.2-2.3-2.5-3.5-3.9c0.7-0.5,1.1-0.8,1.6-1.2c1.9,2,3.7,3.9,5.4,6c0.5,0.6,0.8,1.5,0.8,2.3
		c0,1.5-0.2,2.9-0.3,4.4c0,1.5,0,2.9,0,4.4c0,2.2,0,4.4,0.1,6.6c0,0.4,0,0.8,0,1.2c0.1,4.1,0.2,8.1,0.2,12.2
		C456.5,91.4,456.4,95.4,456.4,99.5z"/>
	<path fill="#222222" d="M256.5,91.8c-0.8-0.6-1.2-0.1-1.7,0.6c-0.5,0.7-1.1,1.4-1.9,1.7c-0.8,0.4-5-3.2-5.1-4c0,0,0-0.1,0-0.1
		c0.1-3.1,0.2-6.2,0.2-9.3c0-3.8,0-7.5-0.1-11.3c-0.1-3.8,0-7.6-0.3-11.4c-0.1-2.1,0.6-3.6,2-4.9c1.8-1.8,3.6-3.7,5.4-5.6
		c0.6-0.6,0.9-1.3,0.1-2c-0.8-0.6-1.5-0.6-2.1,0.2c-1.1,1.4-2.2,2.7-3.4,4c-0.8,0.9-1.6,1.8-2.4,2.7c-0.5,0.6-1.2,0.8-1.9,0.2
		c-1-0.8-2-1.5-3-2.3c-3.2-2.3-6.4-4.6-9.5-6.9c-1.4-1-2.3-1.1-3.8-0.1c-2.4,1.7-4.9,3.2-7.2,5c-1.2,1-2.1,1-3.3,0.1
		c-1.5-1.2-3-2.2-4.5-3.3c-1.1-0.7-2.3-1.3-3.4-2.1c-1-0.7-2.2-0.5-3,0.4c-2.2,2.8-4.5,5.5-6.7,8.3c-1.2,1.5-2.3,3.1-3.4,4.6
		c1.6,1.7,1.6,1.7,3,0c0.7-0.9,1.5-1.7,2.2-2.5c0.8,0.5,1.3,1.1,1.9,1.4c1.5,0.7,2.2,1.8,2.3,3.4c0,0.2,0,0.5,0,0.7
		c-0.1,4.6-0.3,9.2-0.3,13.9c0,3.2,0.1,6.5,0.2,9.7c0.1,4,0.3,7.9,0.4,11.9c0.1,1.7,0.5,3.1,2.2,4.1c1.8,1,3.3,2.5,4.9,3.7
		c2.2,1.6,4.4,3.3,6.5,4.9c0.9,0.7,1.5,0.4,2.1-0.3c1.1-1.2,2.2-2.4,3.2-3.7c2-2.5,3.9-5,5.9-7.5c0.6-0.8,0.9-1.5-0.1-2.2
		c-1-0.7-1.5,0.1-1.9,0.8c-0.7,1.3-1.4,1-2.3,0.3c-1.7-1.4-3.4-2.8-5.2-4.1c-1.1-0.7-1.4-1.6-1.4-2.8c0.1-3,0.1-5.9,0.1-8.9
		c0-2.6-0.1-5.2-0.1-7.7c0-4.5,0-9.1,0-13.6c0-1.4,0.1-2.7,0.2-4.4c0.8,0.5,1.5,0.8,2.1,1.2c2.9,2.1,5.8,4.2,8.7,6.3
		c1.2,0.9,2.4,1.7,1.7,3.5c-0.1,0.2,0,0.6,0,0.9c0.1,2,0.5,4.1,0.3,6.1c-0.2,1.8-0.2,3.6-0.1,5.4c0.1,4.3,0.1,8.5,0.2,12.8
		c0.1,2.8,0.1,5.6,0.3,8.3c0.1,0.8,0.4,1.8,1,2.2c2.4,1.9,4.9,3.7,7.5,5.3c1,0.6,2.2,1.8,3.6,0.8c0.7-0.5,1.3-1.2,1.8-1.9
		c1.7-2.1,3.3-4.3,4.9-6.5c1.1-1.4,2.2-2.8,3.2-4.2C257.3,93.1,257.3,92.3,256.5,91.8z M221.3,102c0.2,0.1,0.3,0.2,0.5,0.3
		c0.6,0.5,0.9,1,0.3,1.7c-0.5,0.7-1.1,0.6-1.7,0.1c-3-2.4-6.1-4.8-9.1-7.3c-0.8-0.7-1.3-1.5-1.3-2.7c0-4-0.1-8-0.1-12.1
		c0-2.9-0.1-5.9-0.2-8.8c-0.1-3.6-0.1-7.2-0.2-10.8c0-1.7,0.1-3.5,0.2-5.2c0.1-1.2-0.5-2.1-1.5-2.8c-1.1-0.8-2.2-1.7-3.3-2.6
		c0.6-1.7,1.5-1.6,2.5-0.8c0.9,0.7,1.7,1.5,2.7,2.2c1,0.8,1.4,1.7,1.3,3c-0.1,3.1-0.1,6.2-0.1,9.3c0,2.8,0.1,5.7,0.2,8.5
		c0.1,4.4,0.3,8.7,0.4,13.1c0.1,2.1,0,4.3,0.1,6.4c0.1,0.7,0.6,1.6,1.2,2.1C215.9,97.9,218.6,100,221.3,102z M245.2,102.9
		c-0.3,0.3-1.4,0.2-1.9-0.1c-1.9-1.2-3.7-2.6-5.6-4c-0.3-0.2-0.5-0.7-0.5-1.1c-0.1-1.1,0-2.2,0-3.3c-0.1,0-0.2,0-0.3,0
		c0-3.9,0-7.9,0-11.8c0-5.9,0-11.7,0-17.6c0-0.8,0.2-1.6,0.1-2.4c-0.1-2.1-2.1-2.5-3.4-3.4c-3.1-2.5-6.5-4.7-9.7-7.1
		c-0.3-0.2-0.3-0.9-0.5-1.3c0.6-0.1,1.5-0.6,1.9-0.3c2.8,1.9,5.4,3.9,8.2,5.8c1.2,0.9,2.4,1.9,3.7,2.7c2.2,1.2,1.6,3.2,1.6,5
		c0,0.3-0.2,0.6-0.2,0.8c0.1,3.2,0.2,6.4,0.3,9.6c0.1,3.8,0,7.5,0,11.3c0,3.4-0.1,6.7,0.3,10.1c0.1,1.2,1.4,2.3,2.4,3.2
		c0.8,0.8,2,1.3,3,2C245.2,101.5,246,102.2,245.2,102.9z"/>
	<path fill="#222222" d="M425.4,90.9c-0.5,0.7-1,1.4-1.4,2c-0.5,0.7-0.9,1.4-1.4,2c-0.6,0.8-1.2,0.9-1.9,0.2c-0.5-0.5-1.2-1-1.8-1.4
		c-2.3-1.5-2.5-1.9-2-4.6c0.1-0.6,0-1.3,0-1.9c-0.1-1.5-0.2-3-0.2-4.5c0-2.5,0-5,0-7.5c0-2.5-0.1-4.9-0.1-7.4c0-2.9-0.1-5.8,0-8.6
		c0.1-2-0.1-4.1,1.7-5.8c1.8-1.6,3.3-3.6,5-5.4c0.6-0.6,1.3-1.4,0.4-2.2c-0.9-0.8-1.6-0.1-2.2,0.6c-1.6,1.7-3.2,3.4-4.7,5.2
		c-0.7,0.7-1.3,0.7-2,0.2c-0.6-0.4-1.2-0.9-1.8-1.4c-3.4-2.7-6.8-5.4-10.2-8c-0.8-0.6-1.6-0.8-2.7-0.1c-2.9,1.9-6,3.6-9.1,5.4
		c-3.2,1.8-6.4,3.6-9.6,5.5c-0.4,0.2-0.8,0.9-0.8,1.3c-0.1,1.5-0.2,2.9-0.1,4.4c0.1,1.5,0,3.2,1.5,4.3c1.4,1,2.7,2.1,4.1,3.2
		c1.8,1.4,3.5,2.7,5.5,4.3c-1.7,1-3.2,1.9-4.7,2.8c-2.6,1.6-5.3,3.1-7.8,4.8c-0.6,0.4-1.1,1.3-1.2,2c-0.2,2.7-0.2,5.5-0.3,8.2
		c0,1.4-0.2,2.9-0.2,4.3c0,1.7,0.2,3.4,0,5.1c-0.2,1.6,0,3,1.2,4c1.9,1.6,3.9,3.1,5.8,4.8c1.8,1.5,3.4,2.1,5.7,0.8
		c4.2-2.3,8.6-4.3,12.9-6.3c0.5-0.2,1.5-0.2,1.9,0.1c2.7,1.9,5.3,3.8,7.8,5.8c1,0.8,1.7,0.8,2.4,0c1.6-1.8,3.2-3.6,4.8-5.5
		c2.1-2.4,4.1-5,6.2-7.4C427.5,92.8,427.5,92.7,425.4,90.9z M390.2,66.4c-0.8-0.6-1.5-1-2.2-1.5c-1.5-1.1-2.9-2.3-4.4-3.5
		c-0.1-0.1-0.3-0.1-0.4-0.2c-0.8-0.8-0.8-4.7,0-5.5c0.3-0.2,0.8-0.2,1.2-0.4c0.1,0.3,0.3,0.7,0.2,1c-0.2,2.1,0,4,2.2,5.1
		c0.8,0.4,1.5,1.2,2.3,1.7C390.3,63.9,390.8,64.8,390.2,66.4z M385.9,104.9c-1.7-1.2-3.3-2.3-4.9-3.7c-0.5-0.4-0.6-1.4-0.8-2.2
		c-0.1-0.3,0.2-0.6,0.2-1c0-3.5,0.1-7,0.1-10.5c0-1.4-0.2-2.9-0.3-4.3c-0.1-1.4,0.6-1.9,2.2-2.1c-0.1,2.1-0.3,4-0.3,6
		c-0.1,1.8,0,3.6,0,5.4c0,2.1,0.1,4.2,0.2,6.2c0,0.5,0.3,1.1,0.7,1.4c1.7,1.5,3.5,2.8,5.4,4.3C387.5,105.5,386.7,105.5,385.9,104.9z
		 M394,53.7c0-0.1,0.2-0.2,0.5-0.5c1.5,1.2,2.9,2.4,4.3,3.6c0.8,0.7,1.7,1.5,2.5,2.2c0.9,0.7,1.3,1.5,1.2,2.7
		c-0.1,3.4,0.1,6.7,0.1,10.1c0,1.2-0.2,2.4-0.3,3.9c-0.9-0.7-1.6-1.2-2.3-1.7c-1.7-1.3-3.3-2.6-5-3.9c-0.7-0.6-1-1.2-0.9-2.3
		c0.2-1.5-0.3-3.1-0.3-4.7C393.9,59.8,394,56.8,394,53.7z M402.7,80.3c0,4,0,8.1,0,12.1c0,1.4-0.3,2.8-0.1,4.1
		c0.3,1.8-0.8,2.5-2.1,3.1c-0.5,0.2-1.3,0-1.7-0.3c-2.1-1.5-4.1-3.1-6.1-4.8c-0.4-0.3-0.7-1-0.7-1.6c-0.1-3.8-0.2-7.7-0.2-11.5
		c0-2.3,0-4.5,0.2-6.8c0.1-0.7,0.8-1.5,1.4-1.9c0.3-0.2,1.2,0.1,1.7,0.5c2.2,1.5,4.4,3.1,6.5,4.8c0.7,0.5,1.1,1.4,1.7,2
		C403.1,80.1,402.9,80.2,402.7,80.3z M412,103.8c-1.9-1.5-4-3-5.8-4.6c-0.5-0.4-0.9-1.3-0.9-1.9c-0.1-4.9,0-9.8,0-14.8
		c0-2-0.2-3.9-0.1-5.9c0.1-5.1,0.1-10.1,0.3-15.2c0.1-2.7-1.8-3.9-3.5-5.3c-2.4-1.9-4.7-3.7-7.1-5.6c-0.3-0.2-0.6-1-0.4-1.3
		c0.4-0.6,1.1-0.7,1.7-0.2c2.3,1.7,4.5,3.5,6.8,5.3c0.9,0.7,1.7,1.3,2.6,2c1.1,0.8,1.6,1.9,1.4,3.3c-0.1,0.3-0.1,0.6-0.1,0.9
		c0.1,4.3,0.2,8.6,0.2,12.9c0,3.3-0.2,6.5-0.2,9.8c0,3.3,0.2,6.7,0.3,10c0,0.2,0,0.5,0,0.7c-0.6,2.3,0.3,3.8,2.1,5.1
		c1.8,1.3,3.4,2.7,5.1,4C413.6,104.7,413.2,104.8,412,103.8z"/>
	<path fill="#222222" d="M643.1,89.9c-0.5,0.6-1.1,1.2-1.6,1.8c-1.8,2.1-1.8,2.1-4.1,0.5c-0.2-0.1-0.4-0.2-0.6-0.4
		c-1.3-0.7-1.8-1.8-1.7-3.2c0.1-1.3,0.2-2.7,0.2-4c0-3.2-0.1-6.4-0.2-9.7c0-2.5,0.2-5.1,0.1-7.6c0-2.2-0.3-4.5-0.3-6.7
		c0-2.1,0.1-4.1,0.2-6.2c0-0.3,0.3-0.6,0.5-0.9c1-1,1.9-2,3-2.9c2-1.7,4-3.4,6-5.1c-1-1.8-1.6-1.9-2.9-0.9c-0.5,0.4-0.9,0.9-1.3,1.3
		c-1.7,1.5-3.4,3-5.1,4.4c-0.3,0.3-1.2,0.3-1.6,0c-1.8-1.1-3.6-2.4-5.3-3.6c-2.6-1.8-5.3-3.5-7.8-5.4c-1.1-0.8-1.9-1-3-0.3
		c-2.6,1.5-5.3,3-7.9,4.4c-3.2,1.8-6.4,3.5-9.5,5.3c-0.6,0.4-1.1,1.4-1.2,2.1c-0.1,2.6,0,5.1,0.1,7.7c0,0.6,0.3,1.3,0.7,1.7
		c2.1,1.8,4.4,3.4,6.6,5.1c1,0.8,2.1,1.6,3.3,2.5c-4.4,2.7-8.5,5.3-12.6,7.6c-1.3,0.8-1.7,1.7-1.7,3c0,2.8,0.2,5.6,0.2,8.4
		c0,1.8-0.2,3.6,0,5.3c0.2,2-0.1,4.2,2,5.6c1.1,0.7,2.1,1.5,3.2,2.2c2,1.4,4.1,2.8,6.2,4.1c0.5,0.3,1.5,0.3,2,0
		c1.1-0.6,2-1.6,3.1-2.3c2.8-1.6,5.6-3,8.4-4.5c1.9-1,2.5-0.9,4.1,0.4c2,1.6,4,3.2,6.1,4.8c2.1,1.5,3.1,1.3,4.4-0.4
		c1.3-1.7,2.6-3.3,3.9-4.9c2-2.6,4-5.1,6-7.8c0.2-0.3,0.1-1.3-0.2-1.6C644.3,89.2,643.6,89.2,643.1,89.9z M609.4,66.1
		c-0.6,0.9-1.1,0-1.6-0.4c-1.8-1.4-3.6-2.7-5.3-4.1c-1.3-1-0.5-2.5-0.8-3.8c-0.2-0.7,0.2-1.5,0.2-2.3c-0.1-1,0.3-1.7,1.6-2
		c0.1,1.2,0.3,2.3,0.2,3.4c-0.4,2.6,0.8,4.2,3,5.4c0.9,0.5,1.7,1.1,2.3,1.8C609.3,64.7,609.6,65.7,609.4,66.1z M605.5,103.2
		c-2-1.6-4.1-3.1-6-4.8c-0.6-0.6-0.8-1.8-0.9-2.7c-0.1-1.8,0.1-3.6,0.1-5.5c0-2.2-0.2-4.4-0.3-6.6c0-1-0.1-2,0-3
		c0-0.4,0.5-0.7,0.8-1.1c0.3,0.3,0.9,0.7,0.9,1c0.1,1-0.1,2-0.2,3c0,0.8,0,1.6,0,2.5c0.2,2.7,0.7,5.4,0.5,8
		c-0.1,2.3,0.6,3.5,2.4,4.7c1.8,1.2,3.4,2.7,5.1,4.1C606.9,103.7,606.2,103.8,605.5,103.2z M621,72.7c0,0.5,0,0.9,0,1.8
		c-1.4-0.8-2.6-1.5-3.7-2.2c-0.8-0.5-1.4-1.3-2.2-1.6c-2.1-1-2.5-2.8-2.7-4.8c-0.2-2.3-0.4-4.6-0.4-6.9c0-2.2,0.2-4.3,0.3-6.9
		c1.8,1.4,3.3,2.6,4.8,3.8c0.7,0.5,1.3,1.1,2,1.6c1.1,0.8,1.8,1.8,1.7,3.3c-0.1,1.8-0.2,3.5-0.2,5.3C620.7,68.3,620.9,70.5,621,72.7
		z M620.5,96.1c-2.8,1.7-2.8,1.7-5.4-0.3c-0.7-0.5-1.4-1.1-2.2-1.6c-2.2-1.2-2.5-3.3-2.5-5.5c0-2.6-0.3-5.2,0.1-7.8
		c0.2-1.8-0.2-3.8-0.3-5.6c0-0.7,0-1.5,0.2-2.1c0.4-1.3,1.8-1.6,2.9-0.8c2.3,1.7,4.7,3.5,7,5.2c0.3,0.2,0.6,0.6,0.6,0.9
		c0.1,1.3,0.2,2.6,0.2,3.9c0,0-0.1,0-0.1,0c0.1,4.1,0.3,8.2,0.4,12.3C621.4,95.1,620.9,95.8,620.5,96.1z M630.8,101.7
		c-2-1.7-4.2-3.2-6.3-4.8c-0.3-0.2-0.4-0.8-0.5-1.3c0-1.8,0.1-3.6,0.1-5.3c0-2.1-0.3-4.2-0.3-6.3c-0.1-2,0.1-4,0-6
		c-0.1-2.6-0.2-5.2-0.3-7.8c-0.1-2.4,0-4.7-0.1-7.1c0-1.6,0.1-3.3-0.3-4.8c-0.3-1-1.5-1.7-2.4-2.4c-2.4-1.8-4.8-3.6-7.2-5.4
		c-0.5-0.4-1-0.9-1.4-1.4c-0.1-0.2-0.1-0.8,0-0.8c0.4-0.2,1-0.6,1.3-0.4c0.8,0.5,1.6,1.1,2.3,1.7c1.7,1.3,3.3,2.6,5,3.9
		c0.9,0.7,1.7,1.4,2.7,2c1.8,1.2,1.6,3,1.6,4.7c0.1,5.5,0.1,11,0.2,16.5c0.1,4.9,0.2,9.8,0.3,14.6c0,1.3,0.2,2.6,0.4,3.9
		c0.1,0.4,0.5,0.8,0.8,1c2,1.6,4.1,3.1,6.2,4.7C632.6,102.3,632,102.6,630.8,101.7z"/>
	<path fill="#222222" d="M303.6,44.1c-1.9,2-3.8,4.1-5.7,6.2c-0.3,0.3-1.1,0.6-1.4,0.5c-4.4-2.6-8.8-5.2-13.3-7.8
		c-0.6-0.3-1.5-0.6-2-0.3c-1.1,0.5-2,1.3-3,2c-3.6,2.8-7.1,5.6-10.7,8.3c-2.2,1.7-4.5,3.2-6.7,4.9c-1,0.7-1.6,1.6-1.5,3.1
		c0.2,2,0.2,4.1,0.2,6.2c0,3.1-0.2,6.1-0.2,9.2c0,1,0.3,2.1,0.3,3.1c0.1,2.6,0,5.1,0,7.7c-0.1,0-0.2,0-0.3,0c0.2,3,0.4,6.1,0.6,9.1
		c0,0.4,0.4,0.9,0.7,1.1c3.2,2.6,6.4,5.1,9.7,7.6c1.5,1.2,3.1,2.3,4.7,3.4c1.4,0.9,2.8,0.8,3.9,0c2-1.6,3.9-3.1,6-4.6
		c3.9-2.9,8-5.7,11.8-8.6c1.9-1.5,3.1-3.5,2.9-6.1c-0.1-2.7-0.1-5.4-0.1-8.1c0-4,0-8,0-12c0-3.9-0.3-7.9-0.1-11.8
		c0-1.6,0.3-3.6,1.2-4.8c1.6-2.3,3.9-4.2,5.8-6.3c0.3-0.3,0.3-1,0.2-1.4C306.2,43.4,304.5,43.1,303.6,44.1z M275.2,105.6
		c-1.2-0.7-2.2-1.6-3.3-2.5c-1.8-1.4-3.5-2.8-5.3-4.2c-1.1-0.9-2.1-1.7-3.2-2.6c-1.2-1-0.8-2.4-1-3.6c-0.2-1.2,0.1-2.4,0.2-3.6
		c0-1.4,0-2.8,0-4.2c0-2.2,0.1-4.4,0.1-6.6c0-3.7-0.1-7.3-0.2-11c-0.1-1.8-0.3-3.6-0.4-5.5c-0.1-1.3,0.3-1.7,2.1-2.2
		c0,2,0,3.9,0,5.8c0,4.2,0.1,8.3,0.2,12.5c0.1,5,0.3,10,0.2,14.9c0,1.5,0.6,2.3,1.6,3c3.5,2.7,7,5.4,10.4,8.1
		c0.4,0.3,0.5,0.9,0.7,1.4C276.6,105.4,275.7,105.8,275.2,105.6z M285.1,97.7c-3.4-2.4-6.5-4.6-9.7-6.9c-0.9-0.6-1.3-1.5-1.3-2.7
		c0.1-4.2,0.1-8.3,0.1-12.5c0-3.5-0.1-7-0.1-10.5c0-3.6,0-7.1,0.1-10.7c0-0.6,0.2-1.2,0.4-2.2c3.5,2.2,6.6,4.1,9.6,6.2
		c0.5,0.3,0.8,1.2,0.8,1.9c0.1,3.1-0.1,6.2,0,9.3c0,3.7,0.1,7.5,0.2,11.2c0.1,5.1,0.2,10.2,0.2,15.4
		C285.4,96.7,285.2,97.2,285.1,97.7z M287.8,96.8c0-2.4,0-4.6,0-6.7c0-0.4,0-0.8,0-1.2c0-5.1,0-10.1,0-15.2c0-2.5-0.1-5.1-0.1-7.6
		c0-2.3,0.1-4.6,0.1-6.9c0-1-0.3-1.7-1.2-2.2c-3.2-2-6.4-4-9.5-6c-0.4-0.3-0.6-0.7-0.9-1.1c0.5-0.3,0.9-0.8,1.4-0.9
		c0.4-0.1,1,0.1,1.4,0.3c3.2,2.1,6.5,4.2,9.6,6.4c0.4,0.3,0.8,1,0.9,1.5c0.2,2.7,0.2,5.3,0.3,8c0.1,3.5,0.2,7,0.2,10.5
		c0,3.1-0.1,6.1-0.1,9.2c0,3.2,0,6.4,0.1,9.5C290,95.6,289.5,96.2,287.8,96.8z"/>
	<path fill="#222222" d="M163.4,45.1c-0.9-1-1.5-0.5-2.3,0.3c-2,2.1-4,4.2-6.2,6.4c-0.4-0.3-0.6-0.6-0.8-0.7
		c-3.7-2.4-7.4-4.8-11.1-7.2c-1.2-0.8-2.4-0.8-3.6,0.1c-1.2,0.9-2.3,1.8-3.5,2.7c-2.5,1.9-5.1,3.7-7.6,5.6c-2.1,1.5-4.2,3.2-6.4,4.5
		c-2.7,1.5-4,3.6-4,6.6c0,4.8-0.1,9.6,0,14.3c0,2.8,0.1,5.6,0.2,8.4c0.1,3,0.1,5.9,0.1,8.9c0,2,0.9,3.3,2.4,4.5
		c3.5,2.6,7,5.2,10.4,7.9c2.8,2.2,3.7,2.4,5.9,0.8c5.6-4.1,11.3-8.1,16.8-12.2c1.8-1.3,3-2.8,2.9-5.4c-0.3-4.3,0-8.7-0.1-13.1
		c0-2.7-0.3-5.4-0.3-8.1c-0.1-3.6,0-7.1,0-10.7c0-0.8-0.1-1.5,0.1-2.3c0.4-1.4-0.3-3.1,1.3-4.3c1.9-1.4,3.6-3.2,5.3-4.8
		C163.5,46.6,164.3,46.1,163.4,45.1z M133.2,106.3c-1.7-1.4-3.4-2.8-5.2-4.2c-2.2-1.7-4.5-3.2-6.8-4.9c-0.3-0.2-0.4-0.7-0.5-1.1
		c-0.1-1.1,0-2.1,0-3.2c0.1,0,0.2,0,0.3,0c0-4.3,0-8.6,0-12.8c0-2.1-0.3-4.1-0.4-6.2c0-3.9,0-7.9,0.1-11.8c0-0.4,0.6-0.7,1-1.1
		c0.2,0.3,0.7,0.7,0.7,1c-0.1,3.5-0.3,7.1-0.3,10.6c0,1.9,0.3,3.8,0.3,5.7c0,3-0.1,6.1-0.1,9.1c0,2.4,0.1,4.8,0.3,7.3
		c0,0.3,0.3,0.7,0.5,1c3.2,2.5,6.4,4.9,9.6,7.4c0.6,0.5,1.3,1,1.8,1.6c0.3,0.4,0.5,0.9,0.7,1.3C134.7,106.4,134.1,107,133.2,106.3z
		 M142.2,98.2c-3.2-2.4-6.2-4.7-9.2-7c-0.4-0.3-0.7-0.9-0.7-1.4c-0.1-5.3-0.3-10.6-0.3-15.9c0-6.9,0.2-13.8,0.2-20.7
		c0-0.2,0.1-0.4,0.1-0.7c0.4,0.1,0.8,0.1,1.1,0.3c2.6,1.8,5.2,3.7,7.7,5.6c0.3,0.2,0.7,0.7,0.7,1c0.1,2.5,0,5,0,7.6c0,1,0,2,0,2.9
		c0,3.3,0.1,6.6,0.1,9.9c0.1,4,0.1,8,0.2,12c0,1.4,0.3,2.8,0.3,4.2C142.6,96.8,142.3,97.4,142.2,98.2z M145,98.2c0-3.1,0-6.1,0-9
		c0-0.7-0.1-1.4-0.1-2.1c-0.1-4.7-0.1-9.5-0.2-14.2c-0.1-3.8-0.1-7.6-0.2-11.4c0-0.5-0.1-1.1,0.1-1.6c0.4-1-0.1-1.6-0.8-2.1
		c-2.6-1.9-5.2-3.7-7.8-5.5c-0.3-0.2-0.6-0.5-0.9-0.7c0.9-1.6,1.3-1.6,2.6-0.7c2.3,1.7,4.7,3.3,7,5c1.2,0.8,1.9,2,1.8,3.5
		c-0.1,3.4-0.1,6.9-0.1,10.3c0,4.2,0.2,8.4,0.2,12.7c0,2.9-0.1,5.8-0.1,8.8c0,1.6,0.2,3.2,0.3,4.9C147,97.2,146.2,97.7,145,98.2z"/>
	<path fill="#222222" d="M757.4,94.7c-2.2-1.6-4.2-3.3-6.4-4.7c-2.2-1.3-2.5-3.1-2.3-5.3c0.2-3.1,0.4-6.3,0.4-9.4
		c0-3.5-0.3-7-0.4-10.4c-0.1-4.7,0-9.4,0-14c0-0.2,0-0.5,0.1-0.9c1.1,0.1,2,0.3,3,0.3c2.4,0,3.6,0.4,5-2.1c1.1-1.9,2.2-3.8,3.4-5.7
		c0.7-1.1,0.5-1.6-0.7-1.7c-3.1-0.1-6.1-0.2-9.2-0.1c-1.1,0-1.9-0.4-1.9-1.6c0-2.4,0-4.7,0.6-7.1c0.8-3,1.8-5.8,3.8-8.2
		c0.8-0.9,1.3-2,2.2-3.3c-2.2-0.1-3.9,0.6-5.4,1.6c-1.5,1-3.1,1.9-4.3,3.2c-1.2,1.3-1.9,3.1-2.9,4.8c-3.7-4.2-8-6.3-13.5-5.2
		c-0.1,0.9-0.2,1,1.2,2.5c3.1,3.2,4.4,7.1,4.6,11.5c0.1,1.6-0.5,1.9-2.1,1.7c-1.9-0.3-3.8-0.5-5,1.5c-1.2,2.1-2.5,4.3-3.6,6.5
		c-0.4,0.7,0.5,1.8,1.6,1.8c2.3,0,4.7-0.1,7-0.2c1-0.1,1.8,0.6,1.8,1.5c-0.1,4.1-0.3,8.2-0.3,12.3c0,3.8,0.1,7.7,0.2,11.5
		c0,3,0.1,5.9,0.1,8.9c0,1.1,0.1,2.1,0.1,3.2c0.1,1.7,0.1,3.3,0.2,5c0,1.9-0.5,3.8,1.7,5.2c2.7,1.6,5.2,3.5,7.8,5.3
		c1.8,1.2,3.4,2.6,5.2,3.8c0.9,0.6,1.7,0.9,2.5-0.4c1.5-2.3,3.2-4.4,4.9-6.6c1.9-2.5,3.9-5.1,5.9-7.7c-0.8-0.4-1.4-0.7-2.1-1.1
		C759.5,92.3,758.5,93.4,757.4,94.7z M733.7,47.5c-1.8,0-3.6,0-5.3,0c0.2-1.5,1-2,2.3-1.9c0.9,0.1,1.9,0,3,0
		C733.7,46.4,733.7,47,733.7,47.5z M749.2,45.5c0.8-0.2,1.6-0.1,2.5-0.1c0,0,0,0,0-0.1c0.5,0,1.1-0.1,1.6,0c0.5,0.1,0.9,0.4,1.4,0.6
		c-0.4,0.6-0.8,1.5-1.4,1.6c-1.4,0.2-2.8,0.2-4.2,0.1c-0.3,0-0.8-0.7-0.8-1C748.4,46.2,748.8,45.5,749.2,45.5z M749.9,103.6
		c-0.7,0.9-1.3,0.4-2-0.1c-3.2-2.3-6.4-4.6-9.5-7c-0.5-0.4-0.9-1.2-0.9-1.8c-0.2-2.6-0.2-5.2-0.2-7.7c0-4.8,0.2-9.6,0.2-14.5
		c0-3.7-0.1-7.4-0.2-11.1c-0.1-2.5-0.3-5.1-0.3-7.6c-0.1-3.8-0.1-7.6-0.2-11.4c-0.1-2.4,0-4.8-0.4-7.2c-0.5-2.6-1-5.2-2.9-7.3
		c3.6,2.1,5.5,5.1,5.6,9.2c0,2.7-0.1,5.3-0.1,8c0,4.1,0.1,8.2,0.2,12.3c0,2.5-0.1,4.9-0.1,7.4c0,3.9,0.1,7.9,0.2,11.8
		c0.1,5.5,0.2,11,0.3,16.5c0,1,0.3,1.6,1.2,2.2c2.9,2,5.7,4.1,8.6,6.2C749.8,102.2,750.5,102.7,749.9,103.6z"/>
	<path fill="#222222" d="M796.9,92.5c-0.9-0.8-1.5-0.1-2.1,0.4c-0.5,0.5-0.8,1.1-1.2,1.7c-2.5-1.8-4.7-3.6-7.1-5.2
		c-1.3-0.8-1.7-1.8-1.6-3.2c0.1-1.4,0-2.8,0-4.2c0-2.3,0.2-4.6,0.1-7c0-3.4-0.1-6.8-0.2-10.2c0-0.6-0.1-1.3-0.1-1.9
		c0-1.9-0.1-3.8-0.1-5.7c0-2.3,0-4.5,0-6.9c1.4,0,2.7,0,4,0c1.4,0,2.4-0.5,3.1-1.7c1.1-1.9,2.2-3.7,3.2-5.6c1-1.7,0.4-2.8-1.6-2.7
		c-2.3,0-4.5,0.1-6.8,0.2c-2.1,0-2.6-0.6-2.3-2.6c0.4-2.1,0.7-4.2,1.1-6.3c0.7-3.9,2.3-7.4,5.4-10c0.3-0.3,0.4-0.8,0.7-1.2
		c-0.5-0.1-1.1-0.3-1.4-0.2c-2.4,1.4-4.9,2.8-7.1,4.5c-1.4,1.1-2.5,2.6-3.4,3.6c-2.5-1.3-4.7-2.7-7.1-3.7c-1.6-0.7-3.5-0.9-5.3-1.2
		c-0.5-0.1-1.1,0.2-2,0.5c1,1.2,1.7,2.2,2.4,3.1c0.7,1,1.4,2.1,2.1,3.2c1.5,2.7,0.7,5.9,1.2,8.8c0.1,0.3-0.5,1.1-0.9,1.1
		c-1.1,0.3-2.2,0.4-3.3,0.3c-1.2-0.1-2.1,0.4-2.7,1.4c-1.3,2-2.5,4.1-3.6,6.2c-0.2,0.4,0.3,1.4,0.7,1.7c0.5,0.4,1.3,0.3,1.9,0.4
		c2.2,0.1,4.3,0.1,6.5,0.3c0.4,0,1.2,0.5,1.2,0.9c0.1,2.3,0.2,4.7,0.2,7c0,3.5-0.2,7.1-0.1,10.6c0,2.5,0.4,4.9,0.4,7.4
		c0,2.9-0.1,5.8-0.1,8.8c0,2.3,0.3,4.7,0.2,7c-0.2,2.6,0.9,4.4,2.9,5.9c3.4,2.4,6.9,4.8,10.3,7.3c2,1.4,3.1,1.3,4.4-0.7
		c0.5-0.8,0.9-1.6,1.5-2.3c2.1-2.6,4.3-5.1,6.5-7.6C797.8,93.7,797.7,93.2,796.9,92.5z M790.2,46.3c-0.9,1.6-4.1,2.4-5.4,1.4
		c-0.4-0.3-0.4-1.1-0.7-2.1C786.4,45.9,788.4,45,790.2,46.3z M771.2,46.8c-0.1,0.4-0.8,0.9-1.2,0.9c-1.9,0-3.7-0.2-5.7-0.3
		c1.1-1.9,2.9-2.4,5.8-1.8C770.8,45.7,771.5,45.9,771.2,46.8z M786.6,102.2c-0.6,0.7-1.1,1-1.9,0.3c-3.1-2.4-6.2-4.8-9.3-7.1
		c-0.9-0.7-1.6-1.4-1.1-2.7c0.1-0.3,0-0.7,0-1c-0.1-3.5-0.1-7.1-0.2-10.6c-0.1-5.1-0.2-10.3-0.3-15.4c-0.1-3.3-0.2-6.7-0.2-10
		c-0.1-3.8-0.1-7.6-0.1-11.4c0-2.2-0.1-4.4-0.2-6.6c0-1.8,0.2-3.7-0.1-5.4c-0.3-1.6-1.2-3.1-1.9-4.6c-0.1-0.3-0.4-0.6-0.9-1.2
		c1.9,0.4,2.8,1.4,3.3,2.6c0.6,1.2,1.1,2.5,1.2,3.8c0.3,5.4,0.5,10.9,0.6,16.4c0.1,2.3,0.1,4.6,0.1,6.9c0.1,3.5,0.1,7,0.2,10.4
		c0.1,2.9,0.1,5.7,0.1,8.6c0,1.3-0.2,2.7-0.2,4c0,2,0.3,4,0.3,6c0,2,0,4-0.2,6.1c-0.2,1.8,0.8,2.7,2.1,3.7c2.7,2,5.4,4,8.1,5.9
		C786.8,101.2,787.3,101.5,786.6,102.2z"/>
	<path fill="#222222" d="M116.3,93.8c-0.5-0.4-0.9-0.8-1.5-0.1c-0.7,0.9-1.5,1.8-2.3,2.7c-2-1.3-3.8-2.6-5.7-3.9
		c-1.7-1.1-2.6-2.4-2.4-4.6c0.2-2.7-0.1-5.4-0.1-8.2c0-5.4,0.1-10.7,0.2-16.1c0-2.9,0-5.9,0-8.8c0-1.9,0-1.9,1.9-1.9
		c1.5,0,2.9,0,4.4-0.2c0.5-0.1,1.3-0.4,1.5-0.8c1.1-2.2,2.2-4.5,3.2-6.7c0.6-1.3-0.1-2-1.5-2c-2.7,0.2-5.4,0.3-8.1,0.4
		c-1.2,0-1.7-0.7-1.5-2c0.2-1.6,0.2-3.2,0.4-4.7c0.4-2.3,0.7-4.5,1.3-6.7c0.6-2.1,1.5-4,2.2-6c0.1-0.4-0.1-0.9-0.2-1.4
		c-4.7,2.3-8.4,5.3-10.3,9.9c-1.7-1.7-3.1-3.4-4.8-4.5c-1.8-1.1-3.9-1.8-5.9-2.4c-0.8-0.3-1.9-0.3-2.3,0.9c0.3,0.3,0.6,0.6,0.9,0.9
		c3.4,3.9,4.8,8.6,5.4,13.7c0.3,2.3-0.1,2.5-2.4,2.5c-0.3,0-0.7,0-1-0.1c-1.1-0.4-1.9,0.1-2.4,1.1c-1,2.1-2,4.1-2.9,6.2
		c-0.7,1.5,0,2.5,1.7,2.5c1.5,0,3,0,4.5-0.1c2.2-0.1,2.2-0.1,1.9,2.1c0,0.3,0,0.7,0,1c0.1,3,0.1,6,0.2,9c0.1,3.3,0.1,6.7,0.1,10
		c0,0.9,0,1.8,0,2.7c0.1,3.5,0.2,7.1,0.2,10.6c0,1.4,0,2.8,0,4.3c0.1,1.7,0.2,3.5,0.4,5.3c1.2,0.8,2.4,1.6,3.7,2.4
		c3.4,2.3,6.9,4.6,10.3,6.9c0.8,0.5,1.2,0.2,1.6-0.3c2-2.4,4-4.9,6-7.3c1.2-1.5,2.5-3,3.8-4.5C117.3,94.6,116.8,94.2,116.3,93.8z
		 M106.1,47.9c1.1,0,2.3,0,3.4,0.2c0.5,0.1,0.9,0.5,1.4,0.8c-0.4,0.5-0.8,1.3-1.3,1.3c-1.7,0.2-3.4,0.1-5.1,0.1
		C104.1,48.2,104.2,47.9,106.1,47.9z M90.6,50.1c-1.7,0-3.4,0-5.1,0c0.1-1.2,0.6-1.7,1.9-1.6c1,0.1,2,0,3.2,0
		C90.6,49.1,90.6,49.5,90.6,50.1z M105.9,104c-0.4,0.8-1.2,0.5-1.8,0.1c-3.3-2.4-6.6-4.9-9.9-7.4c-0.3-0.2-0.4-0.9-0.5-1.4
		c-0.1-6.7-0.2-13.5-0.3-20.2c-0.1-3.3-0.1-6.7-0.2-10c0-2.3,0.1-4.5,0.1-6.8c0-4.5,0.1-9-0.1-13.5c-0.1-2.8-0.1-5.7-0.6-8.4
		c-0.4-1.9-1.5-3.7-2.2-5.6c-0.2-0.5-0.4-0.9-0.6-1.4c0.1-0.1,0.2-0.2,0.3-0.3c0.3,0.2,0.6,0.3,0.8,0.5c2.3,2.9,3.9,6,3.8,9.9
		c0,6,0.2,12,0.3,17.9c0.1,3.6,0.2,7.3,0.2,10.9c0,2.8-0.2,5.5-0.2,8.3c0,3.2,0.2,6.4,0.2,9.7c0,1.1-0.2,2.2-0.2,3.3
		c0,1.7,0,3.3,0.2,5c0,0.5,0.5,1.1,0.9,1.4c3,2.1,6.1,4.2,9.1,6.3C105.7,102.6,106.1,103.6,105.9,104z"/>
	<path fill="#222222" d="M192,94.2c-0.4,0.6-0.7,1.3-1.2,1.7c-0.2,0.2-1,0.3-1.2,0.1c-2.1-1.6-4.2-3.2-6.2-4.8
		c-0.7-0.5-1.5-1.3-1.6-2c-0.3-2.3-0.2-4.7-0.2-7.1c-0.1-4.7-0.1-9.4-0.2-14.1c0-4.1,0-8.2,0-12.3c0-0.3,0.2-0.6,0.4-1
		c2.4,1.9,4.7,3.7,7,5.4c0.7,0.5,1.5,1.1,2.3,0.2c2.5-2.9,5-5.8,7.6-8.9c-0.9-0.7-1.8-1.3-2.6-2c-1.9-1.6-3.8-3.3-5.7-4.8
		c-1-0.8-2.1-1.5-3.2-0.4c-1.9,1.9-3.6,3.9-5.4,5.8c-0.3,0.3-0.5,0.5-0.8,0.8c-0.8-0.7-1.5-1.3-2.3-1.9c-2.1-1.6-4.2-3.2-6.2-4.9
		c-1.2-1-2.2-0.6-3.1,0.2c-3.6,3.4-7.1,6.9-10.5,10.3c-0.2,0.2-0.2,1,0,1.4c0.3,0.6,0.9,0.8,1.5,0.2c0.6-0.6,1.3-1.1,2.2-1.9
		c1.2,1.1,2.3,2.2,3.5,3c0.9,0.6,1.1,1.3,1.1,2.3c0.1,5.5,0.2,11,0.3,16.5c0.1,3.3,0.1,6.6,0.2,9.9c0,1,0.2,2,0,2.9
		c-0.6,3.7-0.3,6.9,3.2,9.3c4,2.9,7.8,6.1,11.7,9.2c1.3,1,1.7,0.9,2.7-0.4c2.2-2.8,4.4-5.4,6.6-8.2c1.1-1.4,2.1-2.8,3-4.2
		c0.2-0.3,0.1-0.9-0.1-1.2C193.9,92.7,192.8,93,192,94.2z M184.4,52c0.4-0.3,1.1-0.5,1.4-0.3c1.2,0.7,2.2,1.6,3.3,2.5
		c0.7,0.6,1.2,1.2,1.8,1.9c-0.6,1.7-0.7,1.8-2.2,0.7c-1.4-1.1-2.8-2.3-4.1-3.5C184.3,53,184.2,52.2,184.4,52z M182.2,104.2
		c-2-1.6-4.1-3.2-6.1-4.8c-1.5-1.2-3.1-2.4-4.6-3.6c-0.8-0.6-1.2-1.3-1.2-2.5c0.1-4.8,0-9.6-0.1-14.3c0-2.2,0-4.4-0.1-6.6
		c-0.1-1.9-0.3-3.8-0.3-5.8c0-2.6,0-5.2,0.1-7.8c0-1.1-0.2-2-1.3-2.7c-1.1-0.7-2-1.6-2.9-2.5c-0.3-0.3-0.3-0.8-0.4-1.2
		c0.5,0,1.2-0.3,1.6-0.1c0.9,0.5,1.7,1.2,2.5,1.8c1.5,1.2,2.3,2.7,2.2,4.8c-0.1,4.2,0.2,8.3,0.3,12.5c0,3.6-0.2,7.2-0.2,10.8
		c0,1.8,0.3,3.5,0.3,5.3c0,1.6-0.3,3.3-0.2,4.9c0,0.7,0.7,1.5,1.2,1.9c3.5,2.9,7.1,5.8,10.6,8.7c0.2,0.2,0.4,0.4,0.6,0.7
		C183.7,104.8,183.1,105,182.2,104.2z"/>
	<path fill="#222222" d="M721.5,91c-0.7,0.9-1.4,1.7-2,2.6c-1,1.4-1.3,1.5-2.6,0.6c-3.7-2.4-7.3-5-11.1-7.3
		c-1.1-0.7-1.3-1.4-1.3-2.5c0-2.3,0.2-4.6-0.2-6.8c-0.3-1.6,0.2-2.4,1.2-3.4c2.6-2.8,5.1-5.7,7.6-8.5c2.9-3.2,5.6-6.6,8.6-9.6
		c1-1.1,0.9-1.7,0.1-2.5c-3.8-3.9-7.6-7.8-11.4-11.7c-0.7-0.7-1.3-0.7-1.9-0.1c-1.1,1-2,2.1-3.1,3.2c-4.7,4.8-9.4,9.6-14.2,14.4
		c-1.2,1.2-1.6,2.7-1.6,4.3c0,2.4,0.2,4.8,0.3,7.3c0.1,2.3,0,4.7,0.1,7c0,3,0,5.9,0,8.5c0.1,1.7,0.3,3.1,0.3,4.4
		c0,1,0.2,1.9,1.1,2.5c4.2,2.9,8.3,5.9,12.5,8.8c2.2,1.5,4.6,3,6.9,4.4c0.8,0.5,1.4,0.4,2-0.4c1.9-2.4,3.9-4.7,5.9-7.1
		c1.6-2,3.2-4.1,4.8-6.1c0.6-0.7,1-1.4,0.3-2C723,90.2,722.2,90.1,721.5,91z M706.8,50.7c2,2.1,4.1,4.1,6.1,6.2
		c0.6,0.6,1.2,1.1,1.6,1.9c0.2,0.5-0.1,1.2-0.2,1.8c-0.2,0.1-0.4,0.1-0.6,0.2c-3.2-3.2-6.4-6.5-9.5-9.7
		C705.4,49.3,705.5,49.3,706.8,50.7z M704.5,55.1c0.4-0.1,1.1,0.8,1.6,1.3c1.7,1.7,3.4,3.5,5.1,5.2c0.8,0.8,0.8,1.2-0.1,2.1
		c-2,2-3.7,4.3-5.6,6.5c-0.3,0.4-0.8,0.7-1.4,1.3c-0.1-0.8-0.1-1.2-0.1-1.6c0-4.2-0.1-8.4,0-12.6C704.2,56.5,703.4,55.4,704.5,55.1z
		 M709.9,102.8c-0.8-0.3-1.4-0.9-2.1-1.4c-3-2.2-6.1-4.3-9.1-6.5c-1.7-1.2-3.5-2.4-5.2-3.6c-0.2-0.1-0.3-0.6-0.3-0.8
		c0-2.5,0.2-5,0.1-7.5c0-1.3-0.3-2.6-0.3-3.9c0-1.8,0.1-3.6,0.1-5.5c0-3.1-0.2-6.1-0.3-9.2c0-1.3,0.4-2.1,2-3.2
		c-0.1,2.3-0.3,4.2-0.3,6.1c0,2,0.2,4,0.2,6.1c0,1.3,0,2.7,0,4c0,1.5,0.1,3,0.1,4.6c0.1,2,0.3,4,0.2,6c-0.1,1.5,0.6,2.3,1.6,3
		c4.2,3,8.5,5.9,12.7,8.9c0.5,0.4,1.1,0.8,1.5,1.3c0.3,0.3,0.4,0.9,0.5,1.3C711,102.6,710.4,103,709.9,102.8z"/>
	<path fill="#222222" d="M830.2,91.2c-0.8-0.8-1.3-0.3-1.8,0.3c-0.2,0.3-0.4,0.6-0.7,0.9c-0.7,0.8-1.4,1.5-2.1,2.3
		c-0.6-0.3-1.1-0.5-1.4-0.7c-2.5-1.8-5-3.7-7.5-5.5c-1.5-1.1-3-2.2-4.5-3.3c-0.4-0.3-0.8-1-0.8-1.6c0-2,0.1-4,0.2-6
		c0-0.5,0.2-1,0.6-1.4c1.7-2,3.4-3.8,5.1-5.8c4.2-5,8.3-10,12.5-14.9c0.7-0.8,0.6-1.2,0-1.8c-1.1-1.1-2.2-2.1-3.2-3.2
		c-2.6-2.8-5.2-5.6-7.8-8.4c-1.2-1.3-2.1-1.2-3.2,0.2c-0.4,0.4-0.8,0.8-1.2,1.3c-2.3,2.5-4.6,4.9-6.9,7.4c-0.9,1-1.8,2.1-2.7,3.1
		c-2.2,2.3-4.5,4.6-6.7,7c-0.3,0.4-0.4,1.1-0.4,1.6c0,1.5,0.2,2.9,0.3,4.4c0,3.2,0,6.3,0,9.5c0,4,0.1,8,0.3,12c0.1,1-0.6,1.9,0.2,3
		c1.4,2,3.4,3,5.2,4.3c3.2,2.4,6.4,4.7,9.6,7c1.6,1.2,3.4,2.2,5.1,3.2c1,0.6,1.7,0.1,2.3-0.7c3.2-4.1,6.4-8.2,9.6-12.2
		C830.9,92.4,830.9,91.9,830.2,91.2z M812.5,50c0.4,0.1,0.9,0.2,1.2,0.4c2.4,2.4,4.7,4.8,7.1,7.2c0.7,0.7,1.3,1.5,2,2.3
		c-1.1,1.3-1.8,1.3-2.7,0.3c-2-2.2-4-4.3-5.9-6.5c-0.6-0.7-1.4-1.4-1.9-2.2C812.1,51.2,812.4,50.5,812.5,50z M812.1,56
		c1,0.8,2.1,1.6,3.1,2.5c1.3,1.3,2.3,2.7,3.6,4c0.8,0.8,0.8,1.4,0.2,2.2c-1.3,1.5-2.7,3-4,4.6c-1,1.2-2,2.4-3,3.7
		C810.9,70.7,811.3,56.9,812.1,56z M819.3,102.5c-0.6,0.8-1.1,0.8-1.9,0.2c-4.4-3.2-8.9-6.4-13.3-9.7c-0.8-0.6-1.6-1.2-2.4-1.9
		c-0.3-0.2-0.6-0.6-0.6-0.9c0-2,0.1-4,0.1-6c0-0.8-0.2-1.5-0.2-2.3c0-2.5,0.1-5,0.1-7.5c0-1.2-0.3-2.5-0.3-3.7
		c-0.1-2.2-0.1-4.4,0-6.6c0-0.7,0.8-1.3,1.2-1.9c0.2,0.1,0.4,0.2,0.6,0.3c0,5.8,0,11.7,0,17.5c0,2.9,0,5.8,0.3,8.6
		c0.1,0.7,0.8,1.6,1.5,2.1c3.3,2.5,6.7,4.9,10.1,7.4c1.4,1,2.8,1.9,4.2,2.9C819.3,101.3,819.9,101.6,819.3,102.5z"/>
	<path fill="#222222" d="M684.3,73.8c-1.1-2.1-2.4-4-4.3-5.7c-2.9-2.5-6-3.6-9.7-2.8c-2.8,0.6-5.5,1.4-8.2,2.1
		c0.2-0.7,0.7-1.2,1-1.7c4.6-6.1,9.2-12.2,13.8-18.3c1.3-1.7,2.6-3.5,3.9-5.3c0.3-0.4,0.4-1,0.7-1.4c-0.1-0.1-0.3-0.3-0.4-0.4
		c-0.6,0.4-1.3,0.7-1.9,1.2c-2.5,2.2-4.8,4.7-8.5,4.8c-2.1,0.1-4.2,0.4-6.3,0.2c-3.4-0.3-6.3-1.9-9.2-3.5c-1.2-0.6-2.2-0.6-3,0.4
		c-2,2.3-4,4.7-6,7.1c-1.6,2-3.2,4-4.8,6.1c-0.6,0.8-1.3,1.6-1.8,2.4c-0.2,0.4,0.1,1.1,0.1,1.7c0.6-0.1,1.3,0,1.7-0.4
		c1.2-1.3,2.4-2.7,3.5-4.1c0.7-0.9,1.4-1.2,2.6-0.7c4.3,1.7,8.8,2,13.3,1.3c2.1-0.3,4.2-0.8,6.4-1.2c-0.1,0.4-0.2,0.7-0.3,0.9
		c-0.8,0.9-1.6,1.8-2.3,2.8c-3.3,4.3-6.6,8.7-9.8,13.1c-0.2,0.3-0.3,1.2-0.1,1.3c0.4,0.3,1,0.3,1.5,0.2c0.3-0.1,0.6-0.5,0.9-0.7
		c1.9-1.6,4-2.8,6.5-3.1c3.2-0.3,7.9,3.7,8.1,7c0.2,3.1-0.3,6.1-1.9,8.8c-1.5,2.5-2.9,4.9-4.6,7.3c-2.8,4.1-5.7,8.1-8.5,12.1
		c-3.3,4.7-6.3,9.3-5.8,15.5c0.3,4.3,4.8,9.1,9.1,9.1c2.9,0,5.7-0.2,8.2-2.4c1.7-1.5,2.9-3.3,3.3-5.2c0.6-2.3,0.3-4.9-0.7-7.3
		c-0.8-1.8-1.2-1.9-2.9-0.7c1.4,2.3,2,5.6,1.7,7.4c-0.6,3.2-6,6.9-9.8,5.6c-1.2-0.4-2.4-1.1-3.3-1.8c-2.1-1.7-4.1-5-2.6-8.5
		c0.4-0.9,0.3-1.9,0.7-2.8c0.4-1.2,0.8-2.6,1.6-3.5c2.3-2.7,4.7-5.3,7.3-7.6c2.3-2.1,5-3.9,7.5-5.8c4.4-3.3,9.1-6.2,12.2-11
		c2.1-3.3,2.6-6.8,2-10.6C684.9,75,684.6,74.4,684.3,73.8z M665.4,53.8c-1.7,0.6-3.5,1.2-5.3,1.1c-3.5-0.1-7.2,0.6-10.6-1.2
		c-0.4-0.2-0.6-0.8-1-1.2c0.5-0.3,1.1-1,1.5-0.9c1.6,0.3,3.2,1,4.9,1.1c2.4,0.2,4.9,0.2,7.3,0c2.4-0.1,4.7-0.5,7.1-0.8
		C668.6,53.6,666.8,53.3,665.4,53.8z M674.6,86.3c-1.4,2.3-2.8,4.5-5.1,6.1c0.6-1.1,1.2-2.1,1.7-3.2c1.1-2.6,2.6-5.1,3.1-7.8
		c0.7-3.8,0.2-7.4-3.7-10c-0.4-0.3-0.7-0.6-1.2-1.1c2.2-0.4,4.4,0.7,5.3,2.8C676.5,77.4,677.2,81.9,674.6,86.3z"/>
</g>
</svg>
</a>
			
                  
              
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=232"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--primary-navigation background-primary">	
	<div class="slab__inner">
		
                          <nav class="editorial-navigation background-primary">

	<span class="editorial-navigation-morecontainer fill-shade-50">
		<span class="editorial-navigation-morecontainer__more">			
			<span class="editorial-navigation-morecontainer__more--more">More</span>
			<span class="editorial-navigation-morecontainer__more--close">Close</span>
				<svg class="editorial-navigation-morecontainer__arrow" viewBox="0 0 24 24">
					<path d="M7,10L12,15L17,10H7Z"></path>
				</svg>
		</span>

		<svg class="editorial-navigation-morecontainer__hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
			<path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>]
		</svg>
	</span>
		<ul class="breadcrumbs background-primary">
    <li class="breadcrumbs__item--home">
        <a class="breadcrumbs__item--home_icon fill-primary hover-shade-50" title="Home" href="/">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
    </li>
            <li class="breadcrumbs__item tint-0 hover-shade-50">


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/"  title="News" >News</a>
</li>
                                        </ul>
	
    	
<ul class="contextual-menu tint-30">
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/transport/"  title="Transport" >Transport</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/crime/"  title="Crime" >Crime</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/education/"  title="Education" >Education</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/business/"  title="Business" >Business</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/politics/"  title="Politics" >Politics</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/environment/"  title="Environment" >Environment</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/health/"  title="Health" >Health</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/scottish-news/"  title="Scottish News" >Scottish News</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/national/"  title="National" >National</a>
		</li>
	</ul>
	
    	    <ul class="link-tree background-primary hover-links-shade-50">
						<li class="link-tree__item link-tree__section-title active-navigation-item">
				


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/"  title="News" >News</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/transport/"  title="Transport" >Transport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/crime/"  title="Crime" >Crime</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/education/"  title="Education" >Education</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/business/"  title="Business" >Business</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/politics/"  title="Politics" >Politics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/environment/"  title="Environment" >Environment</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/health/"  title="Health" >Health</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/scottish-news/"  title="Scottish News" >Scottish News</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/national/"  title="National" >National</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/sport/"  title="Sport" >Sport</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/sport/football/"  title="Football" >Football</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/sport/athletics/"  title="Athletics" >Athletics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/sport/more-sport/"  title="More Sport" >More Sport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/sport/scottish-sport/"  title="Scottish Sport" >Scottish Sport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/sport/national/"  title="National Sport" >National Sport</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/whats-on/"  title="What's On" >What's On</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/whats-on/music/"  title="Music" >Music</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/whats-on/theatre-and-comedy/"  title="Theatre & Comedy" >Theatre & Comedy</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/whats-on/arts/"  title="Arts & Screen" >Arts & Screen</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/cars/"  title="Cars" >Cars</a>
					</li>
										</ul>
		</li>
	</ul>

	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=232"></script>
        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=232"></script>
				   					 
			        
      </header>                  
			    
				    				   	 	<div class="slab slab--leaderboard ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=232"></script>
				   					 
			        
      
                <div class="essentials main-content" role="main">
            <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      <main role="main" id="main" class="main">
		
  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4489808&amp;d=/2.1684/2.16338';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article__header">	
		<hgroup class="article_heading">
			<h1 class="article__title">Party time for the SWI this weekend</h1>
		</hgroup>
					
					<figure class="lead-image article__lead-image">
				
												<div class="image image--responsive lead-image__image">
									<img class="img image__img lead-image__img cld-responsive" alt="Neil Hanna Photographywww.neilhannaphotography.co.uk07702 246823" data-src="http://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.stornowaygazette.co.uk/webimage/1.4489807.1498729684!/image/image.jpg" src="data:image/png;base64,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"
					title="Neil Hanna Photographywww.neilhannaphotography.co.uk07702 246823" />
								</div>
								<figcaption class="image-caption lead-image__caption">
					<h4 class="h4 image-caption__text" data-ellipsize-height="54">
						Neil Hanna Photographywww.neilhannaphotography.co.uk07702 246823
					</h4>
				</figcaption>
							</figure>
					
			</header>
			<aside class="aside article__aside">
		<div class="aside__content">
			<div class="article__meta">
                                								<!-- Article Timestamp -->

				
                
								
				<div class="article__timestamp article__timestamp--same-day">
					<time class="timestamp timestamp--published" datetime="Thursday 29 June 2017" pubdate="">
                        <span class="timestamp__time">10:48</span>

                                                    <span class="timestamp__date">Thursday 29 June 2017</span>
                                            </time>

									</div>				
			</div>
		</div> 
	</aside>		<section class="section article__section">
		<div class="main-slot">
		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=232"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=232"></script>

		<section class="sharetool ">
		<ul id="shareTool" class="sharetool__list sharetool__list--4">
	                    <li class="sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.stornowaygazette.co.uk%2Fnews%2Fparty-time-for-the-swi-this-weekend-1-4489808"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.stornowaygazette.co.uk/news/party-time-for-the-swi-this-weekend-1-4489808">
		<span class="sharetool__icon fb-icon">
	</span>
	</a>
            </li>
                    <li class="sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Party+time+for+the+SWI+this+weekend&url=http%3A%2F%2Fwww.stornowaygazette.co.uk%2Fnews%2Fparty-time-for-the-swi-this-weekend-1-4489808"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Party time for the SWI this weekend"
	data-share-link="http://www.stornowaygazette.co.uk/news/party-time-for-the-swi-this-weekend-1-4489808">
		<span class="sharetool__icon twitter-icon">
	</span>
	</a>
            </li>
                    <li class="sharetool__item">
            <a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.stornowaygazette.co.uk%2Fnews%2Fparty-time-for-the-swi-this-weekend-1-4489808" 
	class="sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.stornowaygazette.co.uk/news/party-time-for-the-swi-this-weekend-1-4489808">
	<span class="sharetool__icon gplus-icon">
	</span>
</a>
            </li>
                    <li class="sharetool__item">
            <a role="button"
	title="Share via email"
	class="sharetool__email"
	href="mailto:?subject=Party time for the SWI this weekend&body=http://www.stornowaygazette.co.uk/news/party-time-for-the-swi-this-weekend-1-4489808"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Party time for the SWI this weekend"
	data-email-body="http://www.stornowaygazette.co.uk/news/party-time-for-the-swi-this-weekend-1-4489808">
		<span class="sharetool__icon email-icon">
	</span>
	</a>            </li>
        		</ul>
	</section>
	
<script type="text/javascript">
	window.onload = function () {
		$(".sharetool a").sharetool();
	};
	var requestParam = "$m.request.httpRequest.getParameter('articleId')";
	var index = requestParam.indexOf("-");
	var conversionEventParam = "ContentId(1.4489808)";
	var pointIndex = conversionEventParam.indexOf(".");
	var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
</script>

        
      		</div>
				    									</section>
	

	<section class="article-content article__content" >
				
		<!-- Comments CTA -->
						<div class="article__cta">
		    <a class="comments-cta" href="javascript:;" onclick="document.location.hash='comments-area';">
													<span class="comments-cta__count">0</span>
								<div class="comments-cta__icon-container">
					<svg class="comments-cta__icon fill-primary" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30.028px" height="30.022px" viewBox="0 0 30.028 30.022" enable-background="new 0 0 30.028 30.022" xml:space="preserve">
						<path d="M15.018,0C6.729,0,0,6.719,0,15.012c0,8.291,6.727,15.011,15.018,15.011s15.011-6.72,15.011-15.011
						C30.025,6.719,23.309,0,15.018,0z M22.086,19.032c0,0.359-0.289,0.646-0.645,0.646h-7.07l-1.844,2.104
						c-0.232,0.269-0.613,0.271-0.849,0l-1.812-2.104H8.581c-0.356,0-0.645-0.289-0.645-0.646v-8.348c0-0.359,0.288-0.648,0.646-0.648
						h12.855c0.358,0,0.645,0.291,0.645,0.648L22.086,19.032L22.086,19.032z"></path>
					</svg>
				</div>
				<span class="comments-cta__title">Have your say</span>
			</a>
		</div>
				<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article__lead"><!--PSTYLE=WINT Web Intro--><p>Scotland&#8217;s biggest birthday party of the year is being thrown this weekend and has all the ingredients for success as Scottish Women&#8217;s Institutes marks 100 years of its organisation.</p></h3>

				<p /><p>Who better to throw the nation’s biggest birthday party than members of the SWI, renowned for being excellent hostesses and for their talents in baking and handcrafts?</p><p /><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Members have been busy making bunting and banners, place settings and table decorations and will be hard at work in their kitchens preparing delicious eats to serve to members and special guests who join them for the celebrations.</p><p /><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>They are getting together at venues across Scotland – including village halls, marquees, hotels and even a race course and castle – for their own ‘Tea In the Park’ this Sunday afternoon (July 2), uniting to celebrate one of nation’s best known and most loved organisations.</p><p /><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>SWI national chairman Linda Retson says: “This will be the party of all parties; Federations have been planning their celebrations for months and everyone is looking forward to getting together to mark our milestone birthday in this way.</p><p /><p>“It is a momentous occasion for the SWI, to have stood the test of time and be able to reflect on our long and proud heritage and the influence we have had in Scottish communities over 100 years.</p><p /><p>“It also provides an opportunity to look forward to the future as we are committed to doing all we can to attract the next generation of members to the SWI to enjoy the benefits learning new skills, building on existing ones, making new friends and above all having fun.”</p><p /><p>The SWI remains one of the largest women’s organisations in Scotland and has 16,000 members attending 700 Institutes.</p><p /><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>The WI movement was taking root in Canada and England and East Lothian farmer’s wife Catherine Blair, who was active in the suffragette movement, recognised a need for women living in rural areas of Scotland to gain the benefits of education and training in home skills, family welfare and citizenship.</p><p /><p>Her vision was shared by others and 37 women turned up to a meeting at Longniddry in June 1917, where the first institute was formed and which is still in existence today.</p><p /><p>In recent times, the SWI has taken steps to become relevant to women living in towns and cities as well as country areas. The word ‘rural’ was dropped from the title and new style meetings reflecting a wider range of interests and held at flexible times and in venues like pubs and coffee shops have been introduced.</p><p /><p>These changes have resulted in new branches being formed where members take part in speed crafting, Segway racing, rum tasting, book groups and more. Modern meetings complement the existing network of traditional branches where the focus is on home skills, family welfare and citizenship.</p><p /><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Combined, all Institutes are continuing the legacy of an organisation where generations of Scottish women have learned life skills, arts and crafts, taken up topical issues and made friends.</p><p /><p>For more details of how to find your nearest Institute, or advice on how to set up a new one, visit www.theswi.org.uk or go Facebook at https://www.facebook.com/ScottishWomensInstitutes</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/stornoway.jp/native"	data-label="Article"
        data-categories="News" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="stornoway.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      												<div><a id="comments-area" name="comments-area"></a></div>
		<div id="comments" 
			data-plckCommentOnKeyType="article" 
			data-plckCommentOnKey="ELM.1.4489808" 
			data-plckArticleTitle="Party time for the SWI this weekend" 
			data-plckSort="TimeStampDescending" 
			data-plckArticleUrl="http://www.stornowaygazette.co.uk/news/party-time-for-the-swi-this-weekend-1-4489808" 
			data-plckItemsPerPage="15" 
			data-plckDiscoverySection="SLSG.d" 
			data-plckDiscoveryCategories="Regional">
			<div id="pluck-comments">
			</div>
			<div id="pluck-mobile">
			</div>
		</div>
					<script type="text/javascript" src="/assets/script/minified/pluck/pluck-responsive.min.js?v=232"></script>
				<script type="text/javascript">//require(["modules/pluck-responsive"], 
		//function(PluckController){
			var pluck = new PluckController({
				plckCommentOnKeyType: "article", 
				plckCommentOnKey: "ELM.1.4489808",
				plckArticleTitle: "Party time for the SWI this weekend",
				plckSort : "TimeStampDescending",
				plckArticleUrl: "http://www.stornowaygazette.co.uk/news/party-time-for-the-swi-this-weekend-1-4489808",
				plckItemsPerPage : "15", 				plckDiscoverySection: "SLSG.d",
				plckDiscoveryCategories: "Regional"
			});
		//});
		</script>
			</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=232"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=232"></script>
</main>
<!-- thirdSlot -->
<aside class="aside main__aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    				   	 	 	<section id="trendingStories1" class="trending-stories trending-stories--vertical">
	<h2 class="trending-stories__title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.stornowaygazette.co.uk/news/scouts-take-time-to-pay-tribute-to-eilidh-1-4484907" class="news-card__title-link" title="Scouts take time to pay tribute to Eilidh">
						Scouts take time to pay tribute to Eilidh
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.stornowaygazette.co.uk/sport/wiiga2017-island-games-daily-round-up-sunday-1-4486222" class="news-card__title-link" title="WIIGA2017: Island Games daily round-up SUNDAY">
						WIIGA2017: Island Games daily round-up SUNDAY
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.stornowaygazette.co.uk/sport/island-games-daily-update-monday-1-4487194" class="news-card__title-link" title="Island Games: Daily Update - MONDAY">
						Island Games: Daily Update - MONDAY
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.stornowaygazette.co.uk/news/tesco-serves-up-36-561-meals-in-stornoway-from-surplus-food-scheme-1-4484606" class="news-card__title-link" title="Tesco serves up 36,561 meals in Stornoway from surplus food scheme">
						Tesco serves up 36,561 meals in Stornoway from surplus food scheme
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.stornowaygazette.co.uk/sport/football/lucky-13-for-girls-as-jack-bain-bows-out-on-a-high-1-4483093" class="news-card__title-link" title="Lucky 13  for girls as Jack Bain bows out on a high">
						Lucky 13  for girls as Jack Bain bows out on a high
					</a>
				</h3>
			</header>
		</article>			
		</li>
		</ol>
</section>
<div class="clearfloat"></div>
				   					 
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=232"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=232"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
    

                          
			    
				    				   	 	<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=232"></script>
				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=232"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-STORGAZE-11237233";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="http://cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=232"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=232"></script>


<div class="nocontent janrain-templates">
	<script type="text/javascript">
	var janrain = janrain || {};
	janrain.settings = janrain.settings || {};
	janrain.settings.capture = janrain.settings.capture || {};


		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
	janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";

	janrain.settings.packages = ['login', 'capture'];

	// Janrain Social providers
	janrain.settings.providers = [
		'facebook',
		'twitter',
		'googleplus',
		'yahoo',
		'amazon'];
	// --- Engage Widget

	janrain.settings.language = 'en-US';
	janrain.settings.tokenUrl = 'http://localhost/';
	janrain.settings.tokenAction = 'event';
	janrain.settings.borderColor = '#ffffff';
	janrain.settings.backgroundColor = '#ffffff';
	janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
	janrain.settings.width = 300;
	janrain.settings.actionText = ' ';

	// --- Engage Widget

	janrain.settings.noProvidersCss = true;
	janrain.settings.actionText = ' ';
	janrain.settings.showAttribution = false;
	janrain.settings.borderRadius = '0';
	janrain.settings.fontColor = '';
	janrain.settings.modalBorderColor = '#000000';

	janrain.settings.capture.redirectUri = 'http://' + window.location.hostname + '/reset-password';

	//  janrain.settings.capture.clientId = '2kmt4qem4kna2bexpycwk7n6dqusytqq';
	janrain.settings.capture.flowVersion = 'HEAD';
	janrain.settings.capture.registerFlow = 'socialRegistration';
	janrain.settings.capture.setProfileCookie = true;
	janrain.settings.capture.keepProfileCookieAfterLogout = true;

	janrain.settings.capture.noStyling = true;
	janrain.settings.capture.modalCloseHtml = '&times;';
	janrain.settings.capture.noModalBorderInlineCss = true;
	janrain.settings.capture.stylesheets = false;
	janrain.settings.capture.modalBorderRadius = 1;

	janrain.settings.capture.responseType = 'token';
	janrain.settings.capture.returnExperienceUserData = ['displayName', 'email', 'pluckUserID', 'sites'];

	// --- Federate

	janrain.settings.capture.federate = false;

	// --- Load URLs

	janrain.cms = janrain.cms || {};
	janrain.cms.siteKey= "stor";
	janrain.cms.httpsLoadUrl= "https://rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpLoadUrl= "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpsShareLoadUrl= "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.httpShareLoadUrl= "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.janrainTimeoutInSeconds= "5";

	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';	

	janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';

	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);

	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();

	var screenName = "";
	</script>

	<script src="/assets/script/janrain/janrain.min.js?v=232"></script>
<script src="/assets/script/modules/janrain_new/init-login.js?v=232"></script>

<!-- Capture widget screens -->
<!-- Login - SignIn Template -->
<div style="display:none;" id="signIn">
    <div class="janrain-modal janrain-modal--signin">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
            <div class="janrain-content">
                <div class="janrain-column janrain-column--left">
                    <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                      {* loginWidget *}
                </div>
                <div class="janrain-column janrain-column--right">
                    <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>

                    <label for="capture_signIn_form_item_traditionalSignIn_emailAddress"
                           class="label_IE janrain-content__label"></label>

                    {* traditionalSignIn_emailAddress *}
                    <label for="capture_signIn_traditionalSignIn_password"
                           class="label_IE janrain-content__label"></label>
                    {* traditionalSignIn_password *}
                </div>
            </div>


            <div class="janrain-footer">
                <div class="janrain-column janrain-column--right">
                    {* traditionalSignIn_signInButton *}
                    <a href="javascript:void(0)" data-capturescreen="forgotPassword" class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
                </div>
                <div class="janrain-column janrain-column--left">
                    <a class="janrain-footer__link signIn-RegisterButton" href="javascript:void(0)" data-capturescreen="traditionalRegistration">
                        No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                    </a>
                </div>
            </div>

        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - SignIn Template -->
<!-- Login - Return Traditional Template -->
<div style="display:none;" id="returnTraditional">
    <div class="janrain-modal janrain-modal--return-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                    {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>

            <div class="janrain-column janrain-column--right">
                <h3 id="traditionalWelcomeName" class="janrain-content__header janrain-content__header--center">Welcome
                    back!</h3>
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">
                    Email Address
                </label>
                {* traditionalSignIn_emailAddress *}
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
                {* traditionalSignIn_password *}
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>    <!-- /END Login - Return Traditional Template -->

<!-- Login - Return Social Template -->
<div style="display:none;" id="returnSocial">
    <div class="janrain-modal janrain-modal--return-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>
                {* traditionalSignIn_emailAddress *}
                {* traditionalSignIn_password *}
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - Return Social Template -->

<!-- Register - Traditional Template -->
<div style="display:none;" id="traditionalRegistration">
    <div class="janrain-modal janrain-modal--traditional-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Registration</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Please fill in the remaining fields below to complete your registration</h3>
        </aside>

        {* #registrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* traditionalRegistration_firstName *}
                {* traditionalRegistration_lastName *}
                {* traditionalRegistration_emailAddress *}
                {* traditionalRegistration_password *}
                {* traditionalRegistration_passwordConfirm *}
                {* traditionalRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
                </div>

                <small class="terms">
                    <p>By registering you are agreeing to the <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a> of the website.
                    </p>
                </small>

                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
                                    {* traditionalRegistration_captcha *}
                            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn">
                    Back to previous screen
                </a>
            </div>
        </div>
        {* /registrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<!-- /END Register - Traditional Template -->

<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                                    <p>Registering with Stornoway Gazette means you're ok with our <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a>
                    </p>
                </small>
                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
                                <div class="janrain-register-register-screen">
                    {* socialRegistration_captcha *}
                </div>
                            </div>

        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>

<!-- /END Register - Social Template -->
<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="capture_checkbox">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                    <p>
                        By registering you are agreeing to the
                        <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions
                        </a> of the website.
                    </p>
                </small>
            </div>

            <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            {* socialRegistration_captcha *}
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>
    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<script type="text/javascript">
    document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
</script>
<!-- /END Register - Social Template -->

<!-- Register - Verification Template -->
<div style="display:none;" id="registrationNewVerification">
    <div class="janrain-modal janrain-modal--registration-new-verification">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Thank You For Registering</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text" id="emailSentConfirmation">
               Welcome to Stornoway Gazette
            </h3>
        </aside>

        <div class="janrain-content" id="confirmation">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-user-picture">
                    <a href="/profile">
                        <img id="regVerificationPhoto" class="janrain-user-picture--register-photo" src="/assets/images/user-default.png" alt="user-image">
                    </a>
                    <a href="/profile" id="registeredUsername"></a>
                </div>
                <div id="emailSentSuccess" style="display: none">You're almost there.We've just sent a confirmation email to
                    <span id="registeredEmail"></span>.
                    Check it out to confirm your registration.
                </div>
                <div id="emailSentFailed" style="display: none">We are unable to send your welcome email at this time.
                    <br/>
                    Please try again later by clicking the resend welcome email link from your profile page.
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-content__wrapper--narrow">
                <a class="capture_btn" href="/profile">CHECK OUT MY PROFILE</a>
            </div>
            <a class="janrain-footer__jr-forgot" href="/">No thanks, take me to the homepage</a>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>
</div>
<!-- /END Register - Verification Template -->
<!-- Login - Forgot Password Template -->
<div style="display:none;" id="forgotPassword">
    <div class="janrain-modal janrain-modal--forgot-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Forgotten your password?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your email and we'll send you a link to reset your password.
            </h3>
        </aside>

        {* #forgotPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_forgotPassword_forgotPassword_sendButton"
                           data-capturefield="forgotPassword_sendButton"
                           value="Reset My Password" type="submit"
                           class="capture_forgotPassword_sendButton capture_btn capture_primary"
                           name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
                </div>
            </div>
        </div>
        {* /forgotPasswordForm *}

    </div>
</div>

<!-- /END Login - Forgot Password Template -->

<!-- Login - Forgot Password Success Template -->
<div style="display:none;" id="forgotPasswordSuccess">
    <div class="janrain-modal janrain-modal--forgot-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset Your Password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Login - Forgot Password Success Template -->

<!-- Login - Reset Password Template -->
<div style="display:none;" id="resetPasswordSuccess">
    <div class="janrain-modal janrain-modal--reset-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Your password has been changed</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Password has been successfully updated.
            </h3>
        </aside>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">
                        Sign in</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCode">
    <div class="janrain-modal janrain-modal--reset-password-request-code">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We didn't recognise that password reset code.
                Enter your email address to get a new one.
            </h3>
        </aside>

        {* #resetPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* forgotPassword_sendButton *}
                </div>
            </div>
        </div>
        {* /resetPasswordForm *}
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCodeSuccess">
    <div class="janrain-modal janrain-modal--reset-password-request-code-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPassword">
    <div class="janrain-modal janrain-modal--reset-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your new password.
            </h3>
        </aside>
        {* newPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* newpassword *}
                    {* newpasswordConfirm *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done"
                           type="submit" class="capture_capture_submit capture_btn capture_primary"
                           name="capture_submit"
                           data-capturescreenname="resetPassword">
                </div>
            </div>
        </div>
        {* /newPasswordForm *}
    </div>
</div>
<!-- /END Login - Reset Password Template -->

<!-- Register - Merge Accounts Template -->
<div style="display:none;" id="mergeAccounts">
    {* mergeAccounts {"custom": true} *}
    <div class="janrain-modal janrain-modal--merge-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Is this you?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div class="janrain-content__text--merge-details">
                    {| foundExistingAccountText |}.
                    Either connect these accounts, or create new one using a different email address.
                </div>
                <div class="janrain-popup janrain-popup--more-info">
                    <a href="#" class="janrain-popup__link">
                        {| moreInfoText |}
                    </a>

                    <div class="janrain-popup__tooltip janrain-tooltip">
                        <div class="janrain-tooltip__arrow janrain-tooltip__arrow--bottom"></div>
                        {| moreInfoHoverText |}
                    </div>
                </div>

            </div>
            <div class="janrain-column janrain-column--right">
                <div class="janrain-provider">
                    <div class="janrain-provider__details">
                        <div class="janrain-provider__title">
                            <span
                                class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| existing_provider_lowerCase |}"></span>
                            {| existing_provider |}
                        </div>
                        <div class="janrain-provider__name">{| existing_displayName |}</div>
                        <div class="janrain-provider__name">{| current_emailAddress |}</div>
                    </div>
                    <div class="janrain-provider__photo">
                        {| rendered_existing_provider_photo |}
                    </div>
                    <div class="janrain-provider__created">
                        Created at {| existing_createdDate |}
                    </div>
                </div>
            </div>
            <div class="janrain-column janrain-column--full">
                <div class="capture_form_item">
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="1" checked="checked"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| connectLegacyRadioText |}
                            </span>
                        </label>
                    </div>
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="2"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| createRadioText |}
                                {| current_provider |}
                            </span>
                        </label>
                    </div>
                </div>
                <div class="capture_tip" style="display:none;"></div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>

            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {| connect_button |}
                {| create_button |}
            </div>

            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
    </div>
</div>


<div style="display:none;" id="traditionalAuthenticateMerge">
    <div class="janrain-modal janrain-modal--merge-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign In To Complete Account Merge</h2>
        </div>
        <div id="traditionalMergeContent" style="display: none;">
            <aside class="janrain-aside">
                <h3 class="janrain-aside__text">
                    It looks like you're already registered
                </h3>
            </aside>

            <div class="janrain-content janrain-content--upper">
                <div class="janrain-column janrain-column--full">
                    <p class="janrain-content__text--merge-traditional">
                        <span id="usedEmail">Email</span> is already registered with <span id="alreadyRegisteredSite">OtherSite</span>.
                        You'll be able to use the same account on <span id="currentSite">current Site</span>.
                        Alternatively, you can create a new account with another email address.
                    </p>
                </div>
            </div>
        </div>

        {* #tradAuthenticateMergeForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                    {* mergePassword *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="traditionalRegistration"> Create new account</a>
            </div>
        </div>
        {* /tradAuthenticateMergeForm *}
    </div>
</div>
<!-- /END Register - Merge Accounts Template -->
<!-- Register - Preferences Template -->
<div style="display:none;" id="preferencesScreen">
    <div class="janrain-modal janrain-modal--preferences-screen">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Newsletter Preferences</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</h3>
            <a href="#" onclick="janrain.capture.ui.modal.close(); return false;" class="janrain-aside__centerText">No thanks, take me straight to the site.</a>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div id="dailyNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Daily Newsletter</h3>
                    <p id="dailyDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_dailyNewsletters">
                                            </ul>
                </div>
                
                <div id="additionalNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Additional Newsletter</h3>
                    <p id="additionalDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_additionalOptions">
                                            </ul>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__title">Where do you live?</h3>

                <p class="janrain-content__text">Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>

                <div class="capture_form_item capture_text janrain-ragister-preferences__capture_text">
                    <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name=""
                           placeholder="Enter Postcode">

                    <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode</div>
                </div>
            </div>

        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="subscribeSubmitButton" class="capture_btn capture_primary"
                        type="submit" value="Subscribe" name="subscribeSubmitButton"
                        onclick="UserPreferencesLogic.updatePreferences();">Done
                </button>
            </div>
        </div>

    </div>
</div>
<!-- /END Register - Preferences Template -->
<!-- Register - All Ready Registered Template -->
<div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">
    <div class="janrain-modal janrain-modal--allready-registered">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Already Registered</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered.
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <p>
                    <span id="alreadyRegisteredEmail"></span> is already registered with
                    <span id="alreadyRegisteredLatestSite"></span>.
                    You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>.
                    Alternatively, you can create a new account with another email address.
                </p>

                <div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress"
                     class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error"
                     data-capturefield="undefined" data-capturescreenname="returnTraditional"><input
                        id="capture_returnTraditional_traditionalSignIn_emailAddress"
                        data-capturefield="traditionalSignIn_emailAddress" value="" type="email"
                        class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address"
                        name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating
                    </div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is
                        required.
                    </div>
                </div>
                <div id="capture_returnTraditional_form_item_traditionalSignIn_password"
                     class="capture_form_item capture_password capture_form_item_traditionalSignIn_password"
                     data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password"
                                                          data-capturefield="traditionalSignIn_password" value=""
                                                          type="password"
                                                          class="capture_traditionalSignIn_password capture_text_input"
                                                          placeholder="password" name="traditionalSignIn_password">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="capture_returnTraditional_traditionalSignIn_signInButton"
                        class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary"
                        type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In"
                        name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional">
                    GET INTO WOW NOW
                </button>
            </div>
            <div class="janrain-column janrain-column--left">
                <a id="alreadyRegisteredClosing">Create a new account</a>
            </div>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>


    <script>
        $('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function () {
            $("#allreadyRegistered").css("display", "none");
            janrain.capture.ui.modal.open("signIn");
            document.getElementById("capture_traditionalSignIn_createButton").click();
        });
        $('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function () {
            console.log("... signing in");
            console.log("open newsletter preferences");
        });
    </script>
    <!-- /END Register - All Ready Registered Template -->

</div><!-- Profile - Email Sent Template -->
<div style="display:none;" id="profileEmailSent" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Thank you for registering</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profileEmailSentConfirmation" class="janrain-content__text" style="display:none;">
                            We have sent a confirmation email to <span id="confirmationTo"></span>. Please check your email
                            and click on the link to activate your account.
                        </div>

                        <div id="profileEmailSentFailed" class="janrain-content__text" style="display:none;">
                            We are unable to process your request at this time. Please try again later.
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-column janrain-column--full janrain-column--centered">
                        <div class="janrain-content__wrapper--narrow">
                            <button id="emailSentCloseButton" class="capture_secondary capture_closeButton capture_btn_half capture_btn capture_primary"
                                    type="submit" value="save" data-dismiss="modal" aria-label="Close">Close
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Email Sent Template -->

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmail"></div>

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmailSuccess">
    <div class="janrain-modal janrain-modal--verifi-email-success">
        <div class="janrain-header">
        	            <h2 class="janrain-header__text">Welcome to Stornoway Gazette</h2>
        </div>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__verify-message janrain-content__verify-message--success">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Congratulations, you've just sealed the deal! Sign in to your profile now to get started.
                    </div>
                    <div class="janrain-content__text janrain-content--signed-in">
                        That's it, you're all done! Close this window to start browsing the site now
                        or click here to go to your profile
                    </div>
                </div>
                <div class="janrain-content__verify-message janrain-content__verify-message--error">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Unfortunately that verification link has expired. To get a new one,
                        just sign in to your profile now and resend the verification email.
                    </div>

                    <div class="janrain-content__text janrain-content--signed-in">
                        Unfortunately that verification link has expired. To get a new one, just resend the verification
                        email by going to your profile page.
                    </div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--centered janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    <a href="#" class="capture_btn capture_primary capture_closeButton janrain-content--signed-in">
                        Take me to my profile
                    </a>
                    <a href="#" class="capture_btn capture_primary capture_signInButton janrain-content--signed-out">
                        Sign in
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Verify Email Template -->
<!-- Profile - Errors -->
<div style="display:none;" id="janrainError" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Error</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="janrainErrorDescription" class="janrain-content__text">
                            
                        </div>
                    </div>
                </div>
                <!--
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                    </div>
                </div>
                -->
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
<!-- Profile - Photo Manager -->
<div style="display:none;" id="profilePhotoManager" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-photo-manager">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Profile Photo</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profilePicture"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Photo Manager --><!-- Profile - Remove Linked Account -->
<div style="display:none;" id="removeLinkedAccount" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Remove Linked Account?</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div class="janrain-content__text">
                            Are you sure you want to remove this linked account?
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="close-capture__btn" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                        <!-- <button class="capture_btn capture_primary" data-index="1">Yes</button> -->
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                        <!-- <button class="capture_btn capture_primary" data-index="0">Cancel</button> -->
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
</div>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	<div class="slab slab--footer ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block social__block">
	
                          
			    
				    				   	 	<div class="social--links">
	
                          <h3 class="block--title" title="Follow Us On">Follow Us On</h3>

<ul>

<li>
    <a href="
				https://www.facebook.com/StornowayGazette
			" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

<li>
    <a href="
				https://twitter.com/Sygazette
			" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="slab__block navigation__block">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="main--links">
	
                          <h3 class="block--title" title="Explore">Explore</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/news/"  title="News" >News</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/sport/"  title="Sport" >Sport</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.stornowaygazette.co.uk/whats-on/"  title="What's On" >What's On</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="more--links">
	
                          <h3 class="block--title" title="More from the Stornoway Gazette">More from the Stornoway Gazette</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://www.stornowaygazette.co.uk/announcements
			"  target='_blank' title="Announcements" >Announcements</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://anguscountypress.newsprints.co.uk/banr/STOR"  target='_blank' title="Buy a Photo" >Buy a Photo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://www.stornowaygazette.co.uk/findit
			"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://www.stornowaygazette.co.uk/dating
			"  target='_blank' title="Dating" >Dating</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="
				http://www.stornowaygazette.co.uk/jobs/
			"  target='_blank' title="Jobs" rel='nofollow'>Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://local.stornowaygazette.co.uk
			"  target='_blank' title="Local Guide" >Local Guide</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="
				http://www.stornowaygazette.co.uk/cars/
			"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://www.stornowaygazette.co.uk/property
			"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://www.stornowaygazette.co.uk/public-notices
			"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="useful--links">
	
                          <h3 class="block--title" title="Useful Links">Useful Links</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="
				http://www.stornowaygazette.co.uk/contact-us
			"  title="Contact us" >Contact us</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://www.jplocalbusiness.co.uk/?ref=SOZ&utm_source=stornoway-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer
			"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://www.stornowaygazette.co.uk/advertise-with-us
			"  target='_blank' title="Place your ads" >Place your ads</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://www.localsubsplus.co.uk/STO
			"  target='_blank' title="Subscribe" >Subscribe</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=232"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--legal ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p>©
				<span id="footer-year"> 2017
				</span>									
			Johnston Publishing Ltd. All rights reserved.</p>
                  
                        <ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=232"></script>
				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=232"></script>
        
      
                          
        
      

</body>
</html>