<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.stornowaygazette.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="492"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="Health">
<meta name="sitename" content="Stornoway Gazette"/>
<meta name="page path" content="Stornoway Gazette\Health"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Coronavirus - Islands are closed for business says Tweet - Stornoway Gazette</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Coronavirus">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.stornowaygazette.co.uk/health/coronavirus-islands-are-closed-for-business-says-tweet-1-5107007","headline":"Coronavirus - Islands are closed for business says Tweet","thumbnailUrl":"https://images-e.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.stornowaygazette.co.uk/webimage/1.5107006.1584788058!/image/image.jpg","dateCreated":"2020-03-21T10:54:28Z","articleSection":"Health","creator":["Melinda Gillen"],"keywords":["Coronavirus"]}
</script>
<meta name="description" content="With reports of people leaving the cities because of Coronavirus and the ever impending threat of a total lock-down, to head for remote areas of the country, the Islands of Barra and Vatersay are urging people not to travel to their virus free corner of Scotland."/>
<meta property="og:description" content="With reports of people leaving the cities because of Coronavirus and the ever impending threat of a total lock-down, to head for remote areas of the country, the Islands of Barra and Vatersay are urging people not to travel to their virus free corner of Scotland."/>
<meta property="og:title" content="Coronavirus - Islands are closed for business says Tweet"/>
<meta property="og:image" content='https://images-e.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.stornowaygazette.co.uk/webimage/1.5107006.1584788058!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/SLSG-masthead-share-img.png'/>
<meta property="og:url" content='https://www.stornowaygazette.co.uk/health/coronavirus-islands-are-closed-for-business-says-tweet-1-5107007'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sygazette" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.stornowaygazette.co.uk/health/coronavirus-islands-are-closed-for-business-says-tweet-1-5107007"},"headline":"Coronavirus - Islands are closed for business says Tweet","image":{"@type":"ImageObject","url":"https://images-e.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.stornowaygazette.co.uk/webimage/1.5107006.1584788058!/image/image.jpg","height":441,"width":620},"datePublished":"2020-03-21T10:54:28Z","dateModified":"2020-03-21T10:54:28Z","author":{"@type":"Person","name":"Melinda Gillen"},"publisher":{"@type":"Organization","name":"Stornoway Gazette","logo":{"@type":"ImageObject","url":"https://www.stornowaygazette.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"With reports of people leaving the cities because of Coronavirus and the ever impending threat of a total lock-down, to head for remote areas of the country, the Islands of Barra and Vatersay are urging people not to travel to their virus free corner of Scotland."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=492" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=492"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=492"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=492"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=492"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=492" media="print"/>
    <meta name="parsely-post-id" content="5107007" />
        <link rel="canonical" href="https://www.stornowaygazette.co.uk/health/coronavirus-islands-are-closed-for-business-says-tweet-1-5107007"/>
                <link rel="amphtml" href="https://www.stornowaygazette.co.uk/health/coronavirus-islands-are-closed-for-business-says-tweet-1-5107007/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"15107007","gpt":{"unitName":"8057/stornoway.jp/health","adPageTemplate":"article","adPageType":"Article Page","nav":"health","RubiconAccountID":"11022","ftEnableGptApp":"true"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"\n\t\t\t\thttps://www.facebook.com/StornowayGazette\n\t\t\t","twitterUrl":"\n\t\t\t\thttps://twitter.com/Sygazette\n\t\t\t","googlePlusUrl":"###googlePlusLink###","yahooUrl":"###yahooLink###"},"appsLinks":{"googlePlayUrl":"###googlePlayLink###","appleStoreUrl":"###appleStoreLink###"},"taboola":{"pageTemplate":"article"},"page_categories":["Health"],"page_author":"Melinda Gillen","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPaywallEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/Health/Coronavirus","additionalKeywords":""}
var current_page=1;var siteKey="stor",wtSiteCode="stor",platform="ELM",siteId="2.1684",build="492",siteStyle="1",siteName="Stornoway Gazette",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=492"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=492"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=492"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=492"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5XJ5WX5');</script>
<!-- End Google Tag Manager -->
            
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "stornowaygazette.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "STOR";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|STOR";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|STOR",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "STOR | Coronavirus - Islands are closed for business says Tweet 5107007";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-210320 | 10:54-_-9-_-387-_-0-_--_--_-ELM-_-Health-_--_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Coronavirus");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=492"></script>
     <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.4269210"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=492" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--blue article-3columns ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XJ5WX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_jpd2xut7hj3uywshdgk5nnc5km' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.stornowaygazette.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=SOZ&utm_source=stornoway-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 830.7 137.1" enable-background="new 0 0 830.7 137.1" xml:space="preserve"><g><path fill="#222222" d="M589.1,54.8c-1.2-2.1-2.3-4.3-3.9-6.2c-1.8-2.1-3.9-4-6-5.8c-1.4-1.2-3-2.3-4.6-3.1c-2.2-1.1-4.5-1.5-7-1.3	c-2,0.2-4.1-0.1-6.1,0.2c-1.8,0.3-3.4,1.1-5.1,1.7c-0.4,0.1-0.8,0.2-1.2,0.3c-0.1-0.1-0.2-0.2-0.2-0.3c9.8-13,18.4-26.8,29.1-39.6	c-0.7,0-0.9,0-1,0c-2.7,0.9-5.4,1.8-8.1,2.7c-4.1,1.5-7.7-0.2-11.1-2.3c-1.9-1.2-3.4-1.8-5.4-0.3c-2.1,1.6-4.3,3-6.6,4.4	c-4.5,2.8-9.1,5.5-13.6,8.3c-1.3,0.8-2.3,1.9-2.2,3.7c0.1,3.5,0,6.9,0,10.4c0,4.7-0.1,9.4-0.1,14.1c0,2.5,0.1,5.1,0.2,7.6	c0.1,4.3,0.2,8.6,0.2,12.8c0,1.9-0.2,3.8-0.2,5.8c0.1,3.3,0.2,6.5,0.4,9.8c0.1,1.4,0.4,2.8,0.6,4.2c0,0.4,0,0.9-0.3,1.1	c-1.8,1.3-3.7,2.5-5.6,3.7c-0.2,0.2-0.9,0.1-1.1-0.2c-0.9-1.1-1.9-2.2-2.6-3.4c-2.5-3.9-4.6-8-5.1-12.8c-0.3-3.1-0.6-6.2-1.4-9.1	c-0.8-3.2-0.7-6.5-0.6-9.7c0.1-3.4,0.6-6.8,1.1-10.2c0.4-2.7,1.1-5.3,1.9-7.9c0.5-1.8,1.3-3.5,1.8-5.3c0.9-3.5,2.7-6.6,4.6-9.6	c1.5-2.4,2.9-4.9,5.2-6.8c1.9-1.6,3.5-3.5,5.4-5.5c-0.9,0.1-1.9,0-2.7,0.2c-4.7,1.4-8.8,3.7-12.5,6.8c-2.3,1.9-4.4,4.1-6.5,6.4	c-1.6,1.7-3.1,3.4-4.3,5.4c-2.7,4.1-5.4,8.2-6.7,13c-0.3,1-0.3,2.1-0.6,3.1c-1.9,5-2.2,10.3-2.4,15.5c-0.1,2.4,0.5,4.9,0.4,7.3	c-0.1,2.2,0.3,4.2,0.6,6.3c1.4,8.1,5.5,14.9,10.3,21.3c0.9,1.2,2.2,2.1,3.2,3.2c1.9,2.2,4.1,4.2,6.7,5.5c2.4,1.2,4.8,2.3,7.2,3.5	c4.7,2.5,9.9,3.3,15.1,3.6c1.6,0.1,3.2-0.3,4.7-0.3c4,0.2,7.7-1.1,11.4-2c3.2-0.7,6.3-1.8,8.9-3.9c2.2-1.7,4.5-3.2,6.5-5.1	c3.3-3.1,5.9-6.6,8.2-10.5c2.7-4.7,3.9-9.7,4.1-15.1c0-0.7-0.3-1.3-0.2-2C592.3,63.8,591.7,59.1,589.1,54.8z M558,6.7	c2.4,2.3,5.4,3.5,8.7,3.5c2.3,0,4.6-0.1,6.8-0.1c-4.4,4.7-14.9,1.8-18.7-3.4C556.4,5.3,556.5,5.3,558,6.7z M551.9,24.4	c0-2.9,0.1-5.8,0.2-8.7c0-2.4,0-4.7,0-7.4c1.2,0.8,2.3,1.4,3.3,2.2c3.6,2.7,7.6,4.3,12.2,3.8c1.1-0.1,2.1-0.5,3.6-0.8	c-6.4,9-12.5,17.6-18.7,26.2c-0.2-0.1-0.4-0.1-0.6-0.2C551.9,34.5,551.9,29.4,551.9,24.4z M539.1,15.1c0.1-0.2,0.7-0.3,1-0.2	c0.2,0,0.3,0.5,0.3,0.8c0.1,5.9,0.2,11.8,0.2,17.7c0,4.2-0.1,8.3,0,12.5c0,3.3,0.1,6.6,0.1,9.8c0.1,3.8,0.2,7.7,0.2,11.5	c0,3.2-0.1,6.5-0.1,9.7c0,0.8,0.2,1.7,0,2.5c-0.1,0.5-0.8,0.8-1.2,1.2c-0.1-0.1-0.2-0.2-0.4-0.3c0-2.2,0-4.4,0-6.6	c-0.1-2.5-0.3-5-0.3-7.5c-0.1-7.1-0.1-14.2-0.1-21.3c0-5.1,0.1-10.3,0-15.4c0-4.3-0.2-8.6-0.2-13C538.7,16,538.9,15.5,539.1,15.1z M532,100.8c-1.6-0.9-3.3-1.7-4.9-2.8c-3.7-2.7-6.9-5.8-9.6-9.6c-2.8-3.9-5.2-8-7.4-12.2c-0.4-0.8-0.4-1.8-0.6-2.8	c-0.7-3.4-1.6-6.9-1.9-10.3c-0.3-2.5,0.1-5.1,0.3-7.6c0.1-1.5,0.1-3,0.3-4.5c0.4-3,0.3-6.1,1.4-8.9c1.4-3.6,1.9-7.6,4.5-10.7	c1.8-2.2,2.8-4.9,4.4-7.2c2.3-3.2,4.7-6.4,8.1-8.8c-0.1,0.3-0.1,0.6-0.3,0.8c-4,5-7.5,10.3-10.4,16c-1.1,2.2-1.6,4.7-2.7,7	c-1.4,2.8-1.1,5.9-1.7,8.9c-0.7,3.3-1.3,6.6-1.3,9.9c0,3.4,0.7,6.7,1.3,10.1c0.8,5,2.6,9.8,5,14.2c1.5,2.7,3.2,5.5,5.3,7.8	c2.6,3,5.7,5.6,8.6,8.4c0.7,0.7,1.3,1.4,1.9,2C532.1,100.6,532,100.7,532,100.8z M556,101.7c0,0.4-0.9,1.2-1.3,1.2	c-1.8-0.1-3.6-0.6-5.5-0.8c-4.6-0.4-7.9-3.1-11-6.1c-1.8-1.7-3.5-3.6-5.1-5.5c-1.2-1.3-1-1.5,0.5-2.4c2.4-1.4,4.7-3,7-4.5	c3.4-2.3,6.8-4.6,10.3-6.8c1.1-0.8,1.7-1.7,1.6-3.1c-0.2-2.8-0.3-5.7-0.4-8.5c-0.1-3,0.1-6.1,0.1-9.1c0-3,0-6-0.1-9	c0-1.1,0.4-1.9,1.5-2.4c1.9-1,2.6-0.5,2.6,1.6c0,0.2,0,0.4,0,0.6c-0.1,0-0.1,0-0.2,0c0,2.5,0,4.9,0,7.4c0,3,0.2,5.9,0.2,8.9	c0,1.3-0.2,2.6-0.2,3.9c-0.1,3.2-0.2,6.4-0.1,9.5c0,4.8,0.1,9.7,0.2,14.5c0,1.9,0.1,3.8,0.1,5.7C556.1,98.3,556.2,100,556,101.7z M558.4,44.9c0-0.9,0.4-1.3,1.2-1.2c3.6,0.5,6.8,1.7,9.1,4.8c2.5,3.4,4.5,7,6.3,10.8c0.7,1.5,0.4,3.6-0.8,4.7	c-3.6,3.4-10.6,2.8-13.5-1.1c-0.3-0.4-0.6-0.8-0.9-1.1c-2.1-2.2-1.6-4.9-1.5-7.5C558.4,51.2,558.4,48.1,558.4,44.9z M576,65.7	c0.1,0.1,0.3,0.2,0.4,0.3c0.1,2,0.4,4,0.4,6c0,0.6-0.4,1.2-1.3,0.6c-2.6-1.7-5.4-2.6-8.5-2.7c-2.2-0.1-4.2,0.7-5.9,2	c-0.7,0.5-1.4,1.1-2.5,1.9c0-3.3,0-6.1,0-9.3c2.6,2.4,5.4,4,8.6,4C570.3,68.6,573.4,67.9,576,65.7z M560.9,100.9	c-0.3,0.2-0.6,0.4-1,0.5c-0.4,0.1-1,0.5-1.2,0.3c-0.3-0.2-0.5-0.8-0.5-1.3c0-2.2,0.1-4.4,0.1-6.6c0-3.3-0.3-6.5-0.1-9.8	c0.1-2.4,0.7-4.7,1.2-7c0.5-2.3,2.4-3.4,4.4-4.2c2.8-1.1,5.7-1.3,8.2,0.6c1.7,1.3,3.6,2.8,3.8,5.4c-0.3,1.1-0.6,2.3-0.9,3.5	c-1,3.6-1.8,7.2-4.2,10.2C568.1,96.2,564.7,98.8,560.9,100.9z M580.5,81.9c-0.4,1.9-1.4,3.7-2.2,5.5c-0.8,1.8-1.6,3.6-2.8,5.2	c-1.2,1.7-2.8,3.1-4.2,4.7c-0.4,0.4-0.9,0.7-1.5,1c0.7-1,1.5-2.1,2.2-3.1c1.3-2.1,2.7-4.3,3.9-6.5c0.7-1.3,1.5-2.6,2-4	c1-2.7,1.4-5.6,1.6-8.5c0.2-2.6,0.5-5.2,0.4-7.8c-0.1-2.2-0.4-4.4-1-6.5c-1.3-5.1-3.7-9.7-7.2-13.6c-1.8-2-4.1-3.6-6.2-5.3	c-0.1-0.1-0.2-0.2-0.2-0.3c0-0.1,0.1-0.3,0.1-0.4c0.7,0.2,1.5,0.3,2.1,0.6c5.1,2.5,8.3,6.8,10.7,11.6c1.7,3.4,3,7.1,3.3,11	C582.1,71.1,581.7,76.5,580.5,81.9z"/><path fill="#222222" d="M81.2,61.5c-2.6-4.7-6-8.8-10.5-11.7c-2-1.3-4.1-2.4-6.2-3.6c-1.3-0.7-2.6-1.3-4-1.9c0.2-0.4,0.3-0.7,0.4-1	c2.6-4.1,5.1-8.2,7.8-12.2c3.1-4.8,6.4-9.6,9.6-14.3c2-3,4.8-5.2,7.7-7.2c1.9-1.3,4.1-2.1,6-3.3c2.4-1.4,4.9-1.7,7.6-0.9	c0.7,0.2,1.1,0.4,0.9,1.4c-0.1,0.8,0.2,1.7,0.6,2.4c1.3,2.3,3.6,2.7,5.8,2.4c3-0.3,3.4-2.3,2.2-4.3c-0.2-0.4-0.8-0.7-1.1-1.1	c-2.2-2.6-5.1-3.5-8.3-3.8c-4.6-0.3-8.6,1.5-12.4,3.7c-2.2,1.3-4.3,3-6.3,4.7c-1.7,1.4-3.4,2.8-4.6,4.6c-3.4,4.7-6.6,9.5-9.7,14.4	c-2.4,3.8-4.7,7.7-7,11.5c-1,1.7-1.1,1.7-2.8,0.9c-1.1-0.5-2.3-1-3.4-1.5c-2-0.9-4.2-1.6-6.1-2.7c-3.5-1.9-6.9-4.1-10.4-6.1	c-4.4-2.5-7.3-6.2-8.3-11.2c-0.7-3.7-0.8-7.3,1.5-10.7c1.3-2,2.9-3.7,5-4.8c3.4-1.8,7-1.4,10.5-0.5c2.1,0.6,4.1,1.6,6,2.6	c4.3,2.2,7.8,5.3,10,9.7c1.1,2.2,2.1,4.3,2.6,6.7c0.1,0.3,0.3,0.7,0.6,0.8c0.2,0.1,0.7-0.2,0.8-0.4c1.4-2.3,2.7-4.7,4.2-6.9	c1.7-2.3,3.5-4.6,5.5-6.6c2-2,4.2-3.8,6.3-5.7c0.3-0.3,0.3-1.1,0.4-1.6c-0.5,0.1-1.2-0.1-1.5,0.2c-2.1,1.8-4.2,3.7-6.3,5.5	c-0.3,0.2-1,0.4-1.2,0.3c-1.2-0.9-2.3-1.9-3.4-2.8c-2.5-2.2-5.5-3.6-8.6-4.6C56.9,0.7,52.9,0,48.7,0.3c-1.2,0.1-2.4-0.2-3.5,0	c-2.3,0.4-4.5,1-6.8,1.4c-3.5,0.6-6.6,2.3-9.2,4.6c-3.3,2.9-5.6,6.8-7.7,10.7c-2.2,4.2-2.1,8.9-1.8,13.4c0.2,2.7,1.1,5.4,2,8	c1.3,4,4.7,6.5,8,8.7c4.4,3,9.1,5.7,13.7,8.5c3.5,2.1,7,4.2,10.4,6.4c3.2,2.1,6.3,4.4,9.6,6.4c2.4,1.5,4.1,3.6,5.3,6	c1.2,2.3,2.7,4.4,2.8,7.2c0.1,2.5,0.3,5-0.9,7.3c-1.1,2.1-2.4,4-3.5,6c-1.8,3.4-5.1,4.6-8.4,5.8c-0.5,0.2-1.2-0.1-1.7-0.5	c-1.8-1.4-3.5-2.8-5.2-4.3c-4.4-3.8-9.6-5.7-15-7.5c-1.1-0.4-2.4-0.5-3.9-0.7c0.6-0.9,1-1.6,1.4-2.2c2.4-3.8,4.8-7.6,7.2-11.4	c0.4-0.6,0.8-0.8,1.6-0.3c4.8,3,10,5.3,14.3,9c2.7,2.4,5.1,4.9,5.8,8.6c0.2,1.3,0.6,2.5,1,4.1c0.7-0.6,1.4-1,1.7-1.5	c2.1-3.6,3.2-7.3,2.7-11.5c-0.5-4-2.4-7.4-5.4-10C60.3,70.1,57,68,53.7,66c-8-4.9-16.1-9.6-24-14.6c-2.7-1.7-5.1-4-7.6-6.1	c-0.6-0.5-1-1-1.4-1.6c-2.1-2.9-2.4-6.4-3.2-9.7c-0.3-1.1-0.1-2.3-0.1-3.5c0-1.6,0-3.2,0-5.2c-0.5,0.7-1,1.1-1.2,1.6	c-1.3,3.8-2.6,7.7-3.8,11.6C12,39.3,12,40.2,12.1,41c0.2,1.7,0.5,3.4,0.8,5.1c0.7,4.3,2.8,7.8,5.8,10.8c2,1.9,4.1,3.8,6.3,5.5	c2.2,1.7,4.5,3.3,6.8,4.8c2.2,1.4,4.6,2.6,6.9,3.9c0.8,0.5,1.2,1.1,0.6,2c-0.6,0.9-1.1,1.8-1.6,2.7c-2.2,3.4-4.3,6.9-6.6,10.2	c-0.5,0.8-1.4,1.6-2.3,1.8c-2.5,0.5-5.2,0.5-7.7,1c-3.8,0.9-7.7,1.7-10.8,4.1c-1.9,1.4-3.6,3.1-5.4,4.7c-0.2,0.2-0.3,0.5-0.5,0.7	c-0.4,0.8-0.7,1.7-1.2,2.4C1,104,0,107.5,0,111.5c0,3.2,3,5.6,5.3,5.9c5.8,0.7,10.1-2,13.2-6.8c2.1-3.3,4-6.6,6-9.9	c0.7-1.1,1.6-1.4,2.7-0.8c2.1,1.2,4.1,2.4,6.1,3.7c2.8,1.8,5.5,3.7,8.3,5.5c1,0.6,1.8,1.7,3.3,0.8c1.1-0.7,2.3-1.1,3.5-1.6	c2.9-1.2,5.8-2.4,8.7-3.7c3.9-1.7,7.7-3.6,11.5-5.4c3.5-1.7,6-4.6,8.4-7.5c3.3-3.9,5.4-8.4,6.3-13.4c0.5-2.7,0.3-5.6,0.1-8.4	C83.2,66.9,82.7,64.1,81.2,61.5z M46.6,3c1.1,0.1,2.3,0.1,3.3,0.4c2,0.7,4,1.6,5.9,2.5c4.7,2.3,8,6.2,11.1,10.3	c0.2,0.2,0.3,0.6,0.2,0.8c-0.5,0.9-1.1,1.8-1.8,3c-3.4-9.2-9.8-14.4-18.9-16.4C46.4,3.3,46.5,3.1,46.6,3z M32.8,64.4	c-1.9-1.2-3.9-2.3-5.7-3.6c-1.7-1.2-3.2-2.6-4.7-4c-0.9-0.9-1.6-2-2.5-2.9c-2.9-2.5-4.1-5.8-4.8-9.4c-0.3-1.6-0.5-3.1,0-4.7	c0.6,2.2,1.1,4.3,1.9,6.3c0.6,1.5,1.6,3,2.7,4.2c2.7,2.8,5.5,5.6,8.5,8c3.2,2.4,6.7,4.4,10.2,6.5c2.6,1.6,5.2,3.1,7.9,4.7	c2,1.2,4,2.3,6,3.6c3,1.9,6.2,3.6,8.7,6c1.7,1.6,2.4,4.3,3.6,6.5c-0.2,0.1-0.4,0.1-0.5,0.2c-0.8-1.2-1.6-2.4-2.5-3.5	c-2.2-2.6-5-4.3-8-5.8c-4.3-2.3-8.7-4.5-12.9-7C37.9,67.9,35.4,66,32.8,64.4z M20.1,103c-1.3,2.2-2.7,4.5-4,6.7	c-1.4,2.4-3.1,4.6-5.7,5.5c-1.6,0.5-4,0.2-5.5-0.6c-1.8-1-2.5-3-2.3-5.4c0.4-4.7,3.8-6.8,7.2-8.7c2-1.1,4.5-1.5,6.8-1.8	c1.8-0.2,3.7,0.2,6,0.3C21.6,100.5,20.8,101.7,20.1,103z M45.3,106.7c-0.8,0.9-1.8,0.8-2.8,0.1c-2-1.6-4-3.4-6.2-4.8	c-4.5-2.8-9.1-5.4-14.8-5.3c-2.5,0.1-4.8,0.2-7.2,0.7c-0.3,0.1-0.7,0-1,0c-0.1-0.2-0.1-0.4-0.2-0.5c1.1-0.5,2.2-1.3,3.3-1.4	c6.2-0.5,12.4-0.5,18,2.7c3.4,2,7.2,3.5,10,6.4C45,105.2,46.1,105.7,45.3,106.7z M74.9,84.6c-0.3,1.1-0.5,2.1-0.8,3.2	c-0.1,0.4-0.3,0.7-0.8,1c0.2-1.7,0.4-3.4,0.5-5c0.1-3.5-0.5-6.8-2.5-9.8c-0.8-1.2-1.6-2.3-2.4-3.5c-1.8-2.9-4.7-4.6-7.4-6.4	c-4.6-3.1-9.4-5.9-14.1-8.8c-4.7-2.8-9.5-5.5-14.1-8.4c-2.6-1.6-5.1-3.5-7.2-5.7c-1.3-1.3-1.7-3.4-2.4-5.1c-1.3-2.9-1.6-5.9-1.5-9	c0-0.4,0.2-0.8,0.3-1.1c0.1,0,0.2,0,0.3,0c0.2,0.6,0.3,1.1,0.5,1.7c1.3,3.5,2.4,7,3.9,10.4c0.5,1.2,1.7,2.2,2.8,3	c4.4,3,8.9,5.9,13.5,8.8c2.6,1.7,5.3,3.2,8,4.8c3.5,2.2,7,4.3,10.4,6.5c1.9,1.3,3.7,2.8,5.5,4.3c1.7,1.5,3.5,2.9,4.8,4.6	C75.2,74.5,76.1,79.4,74.9,84.6z"/><path fill="#222222" d="M370.1,81.9c0-3.8,0.3-7.7,0.3-11.5c0-3-0.2-5.9-0.3-8.9c-0.1-2.3-0.3-4.5-0.1-6.8c0.2-2.2-0.5-4-2.1-5.2	c-2.9-2.3-6-4.3-9-6.4c-1-0.7-2.1-0.6-3.1,0.2c-1.9,1.6-3.9,3.2-5.8,4.9c-1.6,1.4-2,1.4-3.6,0c-0.5-0.4-1-0.8-1.5-1.1	c-1.9-1.3-3.8-2.7-5.7-3.9c-0.7-0.5-1.4-0.4-2.1,0.2c-1.2,1.1-2.5,2.1-3.8,3.1c-2.2,1.7-4.4,3.5-6.8,5.3c-0.4-0.5-0.6-1-1-1.4	c-0.7-0.9-1.4-1.7-2.2-2.6c-1.6-2-3.9-3.6-4.3-6.4c-0.3-1.9-0.3-3.9-0.3-5.9c0-2.4,0.7-4.6,2.5-6.2c1.4-1.3,3.1-2.2,4.7-3.4	c-0.1-0.1-0.1-0.2-0.2-0.2c-0.1-0.1-0.3-0.1-0.4-0.1c-5.5,0.4-9.9,3-13.1,7.3c-2.3,3.1-4.4,6.3-3.6,10.7c0.6,3.2,0.9,6.3,3,9	c0.4,0.6,0.7,1.4,0.7,2.1c0.2,2.7,0.4,5.3,0.5,8c0.1,2.6-0.1,5.3-0.1,7.9c0,3.9-0.1,7.7,0,11.6c0,3.4,0.2,6.8,0.3,10.2	c0,1,0.1,2,0,3c-0.2,1.9,0.3,3.4,2,4.5c3.1,2.1,6.1,4.4,9.1,6.7c1.1,0.8,2.4,0.9,3.4,0c2.2-2,4.4-4.1,6.5-6.1	c1.3-1.2,1.7-1.3,3.1-0.2c0.7,0.5,1.4,1,2.1,1.6c2.4,1.9,4.8,3.9,7.3,5.6c0.9,0.6,2,1.4,3.4,0.4c2.4-2,5-3.8,7.5-5.8	c3.7-3,7.5-6,11.1-9.1c1.2-1,2-2.3,1.9-4C370.2,86.5,370.1,84.2,370.1,81.9z M326.1,103.8c-0.2,0.3-1,0.5-1.2,0.3	c-1.9-1.3-3.6-2.7-5.5-4.1c-0.6-0.5-1.5-0.8-2-1.4c-0.9-1.1-1.6-2.1-1.6-3.8c0.1-3.8-0.3-7.5-0.3-11.3c0-3.6,0.2-7.2,0.2-10.8	c0-1.7-0.3-3.4-0.3-5c0-4.7,0.1-9.3-0.1-14c0-1.3-0.9-2.5-1.4-3.8c-0.2-0.4-0.5-0.7-0.6-1.1c-0.6-2-1.7-4-1.7-5.9	c0-2.1,0.8-4.2,1.5-6.3c0.4-1.1,1.1-2.1,1.7-3.2c0.1,0,0.1,0.1,0.2,0.1c-0.5,1.8-0.7,3.8-1.4,5.5c-1.1,2.4-0.2,4.5,0.8,6.4	c1.9,3.5,3.1,7,2.7,11.1c-0.4,3.3,0.3,6.8,0.3,10.2c0,2.6-0.2,5.2-0.2,7.8c0,2,0.4,4.1,0.4,6.1c0,3.1-0.2,6.3-0.2,9.4	c0,1.8,0.1,3.6,0.2,5.4c0,0.3,0.3,0.6,0.5,0.8c1.9,1.5,3.8,2.9,5.6,4.4c0.7,0.6,1.5,1.1,2.2,1.8	C326.2,102.8,326.3,103.5,326.1,103.8z M334.6,96.9c-2-1.4-3.4-2.7-5.1-3.5c-3-1.5-3.6-3.8-3.4-6.9c0.3-4.1,0.1-8.2,0.1-12.3	c0-5.8,0-11.5,0-17.3c0-1-0.1-2.1,1-2.8c2.3-1.6,2.2-1.5,5.3,0.9c1.5,1.2,1.8,2.8,1.8,4.4c0.2,2.9,0.2,5.9,0.2,8.9	c0,4-0.1,8.1-0.1,12.1c0,2.7,0.1,5.3,0.1,8C334.7,91.1,334.6,93.8,334.6,96.9z M349.1,104.3c-0.5,0.7-1,0.8-1.8,0.2	c-3-2.4-6.1-4.6-9.1-6.9c-0.8-0.6-1.1-1.4-1.1-2.4c0.1-3.1,0.1-6.2,0.1-9.3c0-3.4,0.1-6.8,0.1-10.3c0-3.6,0-7.2-0.1-10.9	c-0.1-2-0.7-4.1-0.3-6c0.6-3.1-1.2-4.5-3.3-5.9c-0.7-0.5-1.3-1.1-2.1-1.7c0.6-0.5,1.1-0.8,1.6-1.2c1.3,1,2.7,1.9,4,2.9	c1.1,0.8,1.7,1.9,1.7,3.4c0,5.6,0.3,11.1,0.4,16.6c0,4-0.1,7.9-0.1,11.9c0,3.4,0.1,6.8,0.2,10.2c0,0.4,0.4,0.9,0.7,1.2	c2.8,2.2,5.7,4.4,8.5,6.5C348.9,103.1,349.7,103.5,349.1,104.3z M356.1,87.2c0,2.8,0,5.5,0,8.8c-1.4-1-2.6-1.8-3.8-2.6	c0,0-0.1-0.1-0.1-0.1c-3-1.3-3.6-3.5-3.5-6.6c0.3-5.9-0.1-11.8-0.2-17.8c0-2.7,0.1-5.4,0.1-8.1c0-2.2-0.1-4.4-0.1-6.6	c0-0.4,0.2-0.8,0.4-1.2c0.4,0.1,0.8,0.2,1.1,0.4c1.7,1.2,3.4,2.5,5,3.8c0.5,0.5,1,1.3,1.1,2c0.1,1-0.1,2.1-0.1,3.1	c0,4.4-0.1,8.9-0.1,13.3C356,79.6,356.1,83.4,356.1,87.2z M360.8,67c0,1.4-0.2,2.8-0.2,4.2c0,1.8,0.1,3.6,0.1,5.4	c0,2.9-0.1,5.7-0.1,8.6c0,2.8,0,5.6,0.1,8.3c0.1,1.8-0.1,2.3-1.9,3c0-2.9,0-5.6,0-8.3c0-2.6-0.1-5.2-0.1-7.7c0-2.3,0.1-4.6,0.1-7	c0-1.5-0.3-3.1-0.3-4.6c0-3.1-0.1-6.2,0.1-9.2c0.1-2.1-0.6-3.5-2.3-4.7c-1.4-0.9-2.8-2-4.1-3.1c-0.3-0.3-0.4-0.9-0.5-1.4	c0.7-0.1,1.5-0.5,1.9-0.3c2.2,1.6,4.4,3.2,6.4,5c0.5,0.5,0.8,1.5,0.8,2.3C360.9,60.8,360.8,63.9,360.8,67z"/><path fill="#222222" d="M471.9,44c-0.3,0-0.7,0.3-1,0.6c-1.9,1.7-3.8,3.4-5.6,5.2c-0.8,0.8-1.4,0.8-2.2,0c-1.7-1.8-3.4-3.7-5-5.5	c-0.1-0.1-0.1-0.2-0.1-0.3c-1.5-2-2.7-2-4.5-0.4c-2.9,2.6-5.9,5.2-8.9,7.7c-0.5,0.4-1,0.9-1.7,0.1c-2.3-2.7-4.5-5.5-7-8	c-1.5-1.6-2.8-2.1-4.7-0.1c-3.4,3.7-7,7.1-10.5,10.7c-0.7,0.7-1.3,1.4-2,2c1.4,1.6,2,1.5,3.5,0c0.8-0.8,1.6-1.6,2.5-2.5	c1.6,1.8,2.8,3.5,4.3,4.9c1.5,1.4,1.7,3.1,1.6,5c-0.1,2.7-0.2,5.4-0.2,8.1c0,2.9,0.4,5.8,0.4,8.7c0,4.4-0.2,8.8-0.3,13.1	c0,0.8,0.3,1.5,0.3,2.3c0,1.7-0.1,3.4-0.2,5.1c0,2,0.1,4.1,0,6.1c0,1.3-0.5,2.2-2,2.3c-0.3,0-0.6,0.2-0.9,0.4	c-2.3,1-3.7,3.1-5.2,4.9c-0.9,1.1-1.9,2.4-1.8,4.1c0.1,1,0,2,0,2.9c0.1,3.3,1.9,5.7,4.3,7.5c5.2,3.7,11,3.1,16.7,1.3	c4.1-1.3,8.1-2.8,12.2-4.1c1.8-0.6,3.6-0.8,5.5,0c1.8,0.7,3.3,3.3,2.7,4.8c-1.4,3.2-6.1,4.5-8.5,4.1c-2.6-0.5-5-1.4-7.2-2.9	c-0.3-0.2-0.9,0-1.3,0c0,0.5-0.1,1.1,0.2,1.3c0.5,0.5,1.2,0.8,1.8,1.2c2.6,1.7,5.6,2.6,8.5,2.6c3.9,0.1,7.5-1.1,9.6-5	c1.6-3,2.4-6.1,1.2-9.5c-1.1-3.2-3.3-5.6-6.1-7.1c-2.1-1.1-4.6-1.8-6.9-1.9c-2.8-0.1-5.7,0.7-8.5,1.2c-1.5,0.3-3.1,0.8-4.5,1.3	c-3.1,1-6.1,2.3-9.1,3.2c-1.2,0.4-2.6,0.2-3.2-1.1c-0.7-1.4-1.4-3.1-0.3-4.3c1.3-1.3,2.9-2.5,4.6-3.1c3.5-1.2,7.2-2.1,10.8-2.9	c2.3-0.5,4.7-0.4,6.9-1.1c2.7-0.8,5.3-1.9,7.7-3.3c3.2-1.8,5.5-4.4,6.8-8c1.2-3.3,0.8-6.6,0.8-9.9c0-3.4-0.4-6.8-0.4-10.3	c0-5,0.2-10,0.3-15.1c0-1.8,0-3.6-0.1-5.4c-0.1-1.5,0.7-2.4,1.7-3.3c2.1-1.9,4.2-3.9,6.2-6c0.2-0.2,0.4-1,0.2-1.1	C472.9,44.2,472.4,44,471.9,44z M433.4,127c1.9,0,3.9-0.6,5.7-1.1c4.6-1.4,9.1-3.1,13.8-4.3c2.6-0.7,5.3,0.1,7.7,1.5	c0.5,0.3,0.8,0.9,1.1,1.4c-0.1,0.1-0.2,0.2-0.2,0.3c-0.4-0.1-0.9-0.2-1.3-0.4c-3-1.9-6.1-1.4-9.2-0.4c-4.4,1.4-8.7,3.3-13.2,4.4	c-4.1,1-8.2,0.9-11.1-2.2C428.8,126.5,431.1,127,433.4,127z M435.1,87.4c0,4.3-0.2,8.6-0.2,12.9c0,1.5,0.1,3,0.1,4.6	c0,0.6-0.2,1.2-0.4,1.7c0,0.1-0.9,0.1-0.9,0.1c-0.1-0.6-0.2-1.1-0.2-1.7c-0.1-1.2-0.3-2.5-0.3-3.7c0-5,0-9.9,0-14.9	c0-2.3-0.1-4.6-0.1-6.9c0-5.4,0.1-10.9,0.2-16.3c0-2.1,0-4-2-5.6c-1.5-1.2-2.7-2.8-3.9-4.4c-0.3-0.3-0.2-1.2,0-1.6	c0.5-0.7,1.1-0.5,1.6,0.1c1.8,2.1,3.7,4.1,5.5,6.3c0.5,0.6,0.4,1.6,0.6,2.4c-0.1,0-0.2,0-0.3,0c0,1.9,0,3.9,0,5.8	c0.1,2,0.3,4,0.3,6c0,3.3-0.2,6.7-0.3,10C434.9,83.9,435.2,85.6,435.1,87.4z M452.1,85.8c0,4.1,0,8.3-0.1,12.4	c0,1.8-0.2,3.6-0.4,5.5c-1.5,0.3-2.9,0.6-4.3,1c-2.2,0.5-2.5,0.2-2.6-1.9c-0.1-2.7-0.4-5.3-0.4-8c0-4.6,0.2-9.1,0.3-13.7	c0-1.2-0.3-2.4-0.3-3.6c0-2.3,0.1-4.5,0.1-6.8c0-4.2-0.1-8.5-0.2-12.7c0-0.9-0.2-1.9,0-2.8c0.1-0.6,0.8-1.2,1.3-1.5	c0.4-0.2,1.2-0.1,1.5,0.2c1.5,1.6,2.9,3.3,4.3,5c0.2,0.3,0.2,0.8,0.2,1.3c0.1,4.4,0.1,8.8,0.2,13.1c0.1,2.3,0.3,4.5,0.4,6.8	c0,0.4-0.2,0.7-0.2,1.1C452,82.6,452.1,84.2,452.1,85.8z M456.4,99.5c0,1.1-0.5,1.6-1.6,1.8c-0.1-0.4-0.2-0.8-0.2-1.1	c-0.1-3.1-0.2-6.2-0.2-9.3c0-2.2,0.2-4.3,0.2-6.5c0-2.8-0.2-5.6-0.3-8.3c-0.1-3.7,0-7.5,0-11.3c0-1.5-0.2-3.1-0.1-4.6	c0.2-2.1-0.8-3.4-2.1-4.8c-1.2-1.2-2.3-2.5-3.5-3.9c0.7-0.5,1.1-0.8,1.6-1.2c1.9,2,3.7,3.9,5.4,6c0.5,0.6,0.8,1.5,0.8,2.3	c0,1.5-0.2,2.9-0.3,4.4c0,1.5,0,2.9,0,4.4c0,2.2,0,4.4,0.1,6.6c0,0.4,0,0.8,0,1.2c0.1,4.1,0.2,8.1,0.2,12.2	C456.5,91.4,456.4,95.4,456.4,99.5z"/><path fill="#222222" d="M256.5,91.8c-0.8-0.6-1.2-0.1-1.7,0.6c-0.5,0.7-1.1,1.4-1.9,1.7c-0.8,0.4-5-3.2-5.1-4c0,0,0-0.1,0-0.1	c0.1-3.1,0.2-6.2,0.2-9.3c0-3.8,0-7.5-0.1-11.3c-0.1-3.8,0-7.6-0.3-11.4c-0.1-2.1,0.6-3.6,2-4.9c1.8-1.8,3.6-3.7,5.4-5.6	c0.6-0.6,0.9-1.3,0.1-2c-0.8-0.6-1.5-0.6-2.1,0.2c-1.1,1.4-2.2,2.7-3.4,4c-0.8,0.9-1.6,1.8-2.4,2.7c-0.5,0.6-1.2,0.8-1.9,0.2	c-1-0.8-2-1.5-3-2.3c-3.2-2.3-6.4-4.6-9.5-6.9c-1.4-1-2.3-1.1-3.8-0.1c-2.4,1.7-4.9,3.2-7.2,5c-1.2,1-2.1,1-3.3,0.1	c-1.5-1.2-3-2.2-4.5-3.3c-1.1-0.7-2.3-1.3-3.4-2.1c-1-0.7-2.2-0.5-3,0.4c-2.2,2.8-4.5,5.5-6.7,8.3c-1.2,1.5-2.3,3.1-3.4,4.6	c1.6,1.7,1.6,1.7,3,0c0.7-0.9,1.5-1.7,2.2-2.5c0.8,0.5,1.3,1.1,1.9,1.4c1.5,0.7,2.2,1.8,2.3,3.4c0,0.2,0,0.5,0,0.7	c-0.1,4.6-0.3,9.2-0.3,13.9c0,3.2,0.1,6.5,0.2,9.7c0.1,4,0.3,7.9,0.4,11.9c0.1,1.7,0.5,3.1,2.2,4.1c1.8,1,3.3,2.5,4.9,3.7	c2.2,1.6,4.4,3.3,6.5,4.9c0.9,0.7,1.5,0.4,2.1-0.3c1.1-1.2,2.2-2.4,3.2-3.7c2-2.5,3.9-5,5.9-7.5c0.6-0.8,0.9-1.5-0.1-2.2	c-1-0.7-1.5,0.1-1.9,0.8c-0.7,1.3-1.4,1-2.3,0.3c-1.7-1.4-3.4-2.8-5.2-4.1c-1.1-0.7-1.4-1.6-1.4-2.8c0.1-3,0.1-5.9,0.1-8.9	c0-2.6-0.1-5.2-0.1-7.7c0-4.5,0-9.1,0-13.6c0-1.4,0.1-2.7,0.2-4.4c0.8,0.5,1.5,0.8,2.1,1.2c2.9,2.1,5.8,4.2,8.7,6.3	c1.2,0.9,2.4,1.7,1.7,3.5c-0.1,0.2,0,0.6,0,0.9c0.1,2,0.5,4.1,0.3,6.1c-0.2,1.8-0.2,3.6-0.1,5.4c0.1,4.3,0.1,8.5,0.2,12.8	c0.1,2.8,0.1,5.6,0.3,8.3c0.1,0.8,0.4,1.8,1,2.2c2.4,1.9,4.9,3.7,7.5,5.3c1,0.6,2.2,1.8,3.6,0.8c0.7-0.5,1.3-1.2,1.8-1.9	c1.7-2.1,3.3-4.3,4.9-6.5c1.1-1.4,2.2-2.8,3.2-4.2C257.3,93.1,257.3,92.3,256.5,91.8z M221.3,102c0.2,0.1,0.3,0.2,0.5,0.3	c0.6,0.5,0.9,1,0.3,1.7c-0.5,0.7-1.1,0.6-1.7,0.1c-3-2.4-6.1-4.8-9.1-7.3c-0.8-0.7-1.3-1.5-1.3-2.7c0-4-0.1-8-0.1-12.1	c0-2.9-0.1-5.9-0.2-8.8c-0.1-3.6-0.1-7.2-0.2-10.8c0-1.7,0.1-3.5,0.2-5.2c0.1-1.2-0.5-2.1-1.5-2.8c-1.1-0.8-2.2-1.7-3.3-2.6	c0.6-1.7,1.5-1.6,2.5-0.8c0.9,0.7,1.7,1.5,2.7,2.2c1,0.8,1.4,1.7,1.3,3c-0.1,3.1-0.1,6.2-0.1,9.3c0,2.8,0.1,5.7,0.2,8.5	c0.1,4.4,0.3,8.7,0.4,13.1c0.1,2.1,0,4.3,0.1,6.4c0.1,0.7,0.6,1.6,1.2,2.1C215.9,97.9,218.6,100,221.3,102z M245.2,102.9	c-0.3,0.3-1.4,0.2-1.9-0.1c-1.9-1.2-3.7-2.6-5.6-4c-0.3-0.2-0.5-0.7-0.5-1.1c-0.1-1.1,0-2.2,0-3.3c-0.1,0-0.2,0-0.3,0	c0-3.9,0-7.9,0-11.8c0-5.9,0-11.7,0-17.6c0-0.8,0.2-1.6,0.1-2.4c-0.1-2.1-2.1-2.5-3.4-3.4c-3.1-2.5-6.5-4.7-9.7-7.1	c-0.3-0.2-0.3-0.9-0.5-1.3c0.6-0.1,1.5-0.6,1.9-0.3c2.8,1.9,5.4,3.9,8.2,5.8c1.2,0.9,2.4,1.9,3.7,2.7c2.2,1.2,1.6,3.2,1.6,5	c0,0.3-0.2,0.6-0.2,0.8c0.1,3.2,0.2,6.4,0.3,9.6c0.1,3.8,0,7.5,0,11.3c0,3.4-0.1,6.7,0.3,10.1c0.1,1.2,1.4,2.3,2.4,3.2	c0.8,0.8,2,1.3,3,2C245.2,101.5,246,102.2,245.2,102.9z"/><path fill="#222222" d="M425.4,90.9c-0.5,0.7-1,1.4-1.4,2c-0.5,0.7-0.9,1.4-1.4,2c-0.6,0.8-1.2,0.9-1.9,0.2c-0.5-0.5-1.2-1-1.8-1.4	c-2.3-1.5-2.5-1.9-2-4.6c0.1-0.6,0-1.3,0-1.9c-0.1-1.5-0.2-3-0.2-4.5c0-2.5,0-5,0-7.5c0-2.5-0.1-4.9-0.1-7.4c0-2.9-0.1-5.8,0-8.6	c0.1-2-0.1-4.1,1.7-5.8c1.8-1.6,3.3-3.6,5-5.4c0.6-0.6,1.3-1.4,0.4-2.2c-0.9-0.8-1.6-0.1-2.2,0.6c-1.6,1.7-3.2,3.4-4.7,5.2	c-0.7,0.7-1.3,0.7-2,0.2c-0.6-0.4-1.2-0.9-1.8-1.4c-3.4-2.7-6.8-5.4-10.2-8c-0.8-0.6-1.6-0.8-2.7-0.1c-2.9,1.9-6,3.6-9.1,5.4	c-3.2,1.8-6.4,3.6-9.6,5.5c-0.4,0.2-0.8,0.9-0.8,1.3c-0.1,1.5-0.2,2.9-0.1,4.4c0.1,1.5,0,3.2,1.5,4.3c1.4,1,2.7,2.1,4.1,3.2	c1.8,1.4,3.5,2.7,5.5,4.3c-1.7,1-3.2,1.9-4.7,2.8c-2.6,1.6-5.3,3.1-7.8,4.8c-0.6,0.4-1.1,1.3-1.2,2c-0.2,2.7-0.2,5.5-0.3,8.2	c0,1.4-0.2,2.9-0.2,4.3c0,1.7,0.2,3.4,0,5.1c-0.2,1.6,0,3,1.2,4c1.9,1.6,3.9,3.1,5.8,4.8c1.8,1.5,3.4,2.1,5.7,0.8	c4.2-2.3,8.6-4.3,12.9-6.3c0.5-0.2,1.5-0.2,1.9,0.1c2.7,1.9,5.3,3.8,7.8,5.8c1,0.8,1.7,0.8,2.4,0c1.6-1.8,3.2-3.6,4.8-5.5	c2.1-2.4,4.1-5,6.2-7.4C427.5,92.8,427.5,92.7,425.4,90.9z M390.2,66.4c-0.8-0.6-1.5-1-2.2-1.5c-1.5-1.1-2.9-2.3-4.4-3.5	c-0.1-0.1-0.3-0.1-0.4-0.2c-0.8-0.8-0.8-4.7,0-5.5c0.3-0.2,0.8-0.2,1.2-0.4c0.1,0.3,0.3,0.7,0.2,1c-0.2,2.1,0,4,2.2,5.1	c0.8,0.4,1.5,1.2,2.3,1.7C390.3,63.9,390.8,64.8,390.2,66.4z M385.9,104.9c-1.7-1.2-3.3-2.3-4.9-3.7c-0.5-0.4-0.6-1.4-0.8-2.2	c-0.1-0.3,0.2-0.6,0.2-1c0-3.5,0.1-7,0.1-10.5c0-1.4-0.2-2.9-0.3-4.3c-0.1-1.4,0.6-1.9,2.2-2.1c-0.1,2.1-0.3,4-0.3,6	c-0.1,1.8,0,3.6,0,5.4c0,2.1,0.1,4.2,0.2,6.2c0,0.5,0.3,1.1,0.7,1.4c1.7,1.5,3.5,2.8,5.4,4.3C387.5,105.5,386.7,105.5,385.9,104.9z M394,53.7c0-0.1,0.2-0.2,0.5-0.5c1.5,1.2,2.9,2.4,4.3,3.6c0.8,0.7,1.7,1.5,2.5,2.2c0.9,0.7,1.3,1.5,1.2,2.7	c-0.1,3.4,0.1,6.7,0.1,10.1c0,1.2-0.2,2.4-0.3,3.9c-0.9-0.7-1.6-1.2-2.3-1.7c-1.7-1.3-3.3-2.6-5-3.9c-0.7-0.6-1-1.2-0.9-2.3	c0.2-1.5-0.3-3.1-0.3-4.7C393.9,59.8,394,56.8,394,53.7z M402.7,80.3c0,4,0,8.1,0,12.1c0,1.4-0.3,2.8-0.1,4.1	c0.3,1.8-0.8,2.5-2.1,3.1c-0.5,0.2-1.3,0-1.7-0.3c-2.1-1.5-4.1-3.1-6.1-4.8c-0.4-0.3-0.7-1-0.7-1.6c-0.1-3.8-0.2-7.7-0.2-11.5	c0-2.3,0-4.5,0.2-6.8c0.1-0.7,0.8-1.5,1.4-1.9c0.3-0.2,1.2,0.1,1.7,0.5c2.2,1.5,4.4,3.1,6.5,4.8c0.7,0.5,1.1,1.4,1.7,2	C403.1,80.1,402.9,80.2,402.7,80.3z M412,103.8c-1.9-1.5-4-3-5.8-4.6c-0.5-0.4-0.9-1.3-0.9-1.9c-0.1-4.9,0-9.8,0-14.8	c0-2-0.2-3.9-0.1-5.9c0.1-5.1,0.1-10.1,0.3-15.2c0.1-2.7-1.8-3.9-3.5-5.3c-2.4-1.9-4.7-3.7-7.1-5.6c-0.3-0.2-0.6-1-0.4-1.3	c0.4-0.6,1.1-0.7,1.7-0.2c2.3,1.7,4.5,3.5,6.8,5.3c0.9,0.7,1.7,1.3,2.6,2c1.1,0.8,1.6,1.9,1.4,3.3c-0.1,0.3-0.1,0.6-0.1,0.9	c0.1,4.3,0.2,8.6,0.2,12.9c0,3.3-0.2,6.5-0.2,9.8c0,3.3,0.2,6.7,0.3,10c0,0.2,0,0.5,0,0.7c-0.6,2.3,0.3,3.8,2.1,5.1	c1.8,1.3,3.4,2.7,5.1,4C413.6,104.7,413.2,104.8,412,103.8z"/><path fill="#222222" d="M643.1,89.9c-0.5,0.6-1.1,1.2-1.6,1.8c-1.8,2.1-1.8,2.1-4.1,0.5c-0.2-0.1-0.4-0.2-0.6-0.4	c-1.3-0.7-1.8-1.8-1.7-3.2c0.1-1.3,0.2-2.7,0.2-4c0-3.2-0.1-6.4-0.2-9.7c0-2.5,0.2-5.1,0.1-7.6c0-2.2-0.3-4.5-0.3-6.7	c0-2.1,0.1-4.1,0.2-6.2c0-0.3,0.3-0.6,0.5-0.9c1-1,1.9-2,3-2.9c2-1.7,4-3.4,6-5.1c-1-1.8-1.6-1.9-2.9-0.9c-0.5,0.4-0.9,0.9-1.3,1.3	c-1.7,1.5-3.4,3-5.1,4.4c-0.3,0.3-1.2,0.3-1.6,0c-1.8-1.1-3.6-2.4-5.3-3.6c-2.6-1.8-5.3-3.5-7.8-5.4c-1.1-0.8-1.9-1-3-0.3	c-2.6,1.5-5.3,3-7.9,4.4c-3.2,1.8-6.4,3.5-9.5,5.3c-0.6,0.4-1.1,1.4-1.2,2.1c-0.1,2.6,0,5.1,0.1,7.7c0,0.6,0.3,1.3,0.7,1.7	c2.1,1.8,4.4,3.4,6.6,5.1c1,0.8,2.1,1.6,3.3,2.5c-4.4,2.7-8.5,5.3-12.6,7.6c-1.3,0.8-1.7,1.7-1.7,3c0,2.8,0.2,5.6,0.2,8.4	c0,1.8-0.2,3.6,0,5.3c0.2,2-0.1,4.2,2,5.6c1.1,0.7,2.1,1.5,3.2,2.2c2,1.4,4.1,2.8,6.2,4.1c0.5,0.3,1.5,0.3,2,0	c1.1-0.6,2-1.6,3.1-2.3c2.8-1.6,5.6-3,8.4-4.5c1.9-1,2.5-0.9,4.1,0.4c2,1.6,4,3.2,6.1,4.8c2.1,1.5,3.1,1.3,4.4-0.4	c1.3-1.7,2.6-3.3,3.9-4.9c2-2.6,4-5.1,6-7.8c0.2-0.3,0.1-1.3-0.2-1.6C644.3,89.2,643.6,89.2,643.1,89.9z M609.4,66.1	c-0.6,0.9-1.1,0-1.6-0.4c-1.8-1.4-3.6-2.7-5.3-4.1c-1.3-1-0.5-2.5-0.8-3.8c-0.2-0.7,0.2-1.5,0.2-2.3c-0.1-1,0.3-1.7,1.6-2	c0.1,1.2,0.3,2.3,0.2,3.4c-0.4,2.6,0.8,4.2,3,5.4c0.9,0.5,1.7,1.1,2.3,1.8C609.3,64.7,609.6,65.7,609.4,66.1z M605.5,103.2	c-2-1.6-4.1-3.1-6-4.8c-0.6-0.6-0.8-1.8-0.9-2.7c-0.1-1.8,0.1-3.6,0.1-5.5c0-2.2-0.2-4.4-0.3-6.6c0-1-0.1-2,0-3	c0-0.4,0.5-0.7,0.8-1.1c0.3,0.3,0.9,0.7,0.9,1c0.1,1-0.1,2-0.2,3c0,0.8,0,1.6,0,2.5c0.2,2.7,0.7,5.4,0.5,8	c-0.1,2.3,0.6,3.5,2.4,4.7c1.8,1.2,3.4,2.7,5.1,4.1C606.9,103.7,606.2,103.8,605.5,103.2z M621,72.7c0,0.5,0,0.9,0,1.8	c-1.4-0.8-2.6-1.5-3.7-2.2c-0.8-0.5-1.4-1.3-2.2-1.6c-2.1-1-2.5-2.8-2.7-4.8c-0.2-2.3-0.4-4.6-0.4-6.9c0-2.2,0.2-4.3,0.3-6.9	c1.8,1.4,3.3,2.6,4.8,3.8c0.7,0.5,1.3,1.1,2,1.6c1.1,0.8,1.8,1.8,1.7,3.3c-0.1,1.8-0.2,3.5-0.2,5.3C620.7,68.3,620.9,70.5,621,72.7	z M620.5,96.1c-2.8,1.7-2.8,1.7-5.4-0.3c-0.7-0.5-1.4-1.1-2.2-1.6c-2.2-1.2-2.5-3.3-2.5-5.5c0-2.6-0.3-5.2,0.1-7.8	c0.2-1.8-0.2-3.8-0.3-5.6c0-0.7,0-1.5,0.2-2.1c0.4-1.3,1.8-1.6,2.9-0.8c2.3,1.7,4.7,3.5,7,5.2c0.3,0.2,0.6,0.6,0.6,0.9	c0.1,1.3,0.2,2.6,0.2,3.9c0,0-0.1,0-0.1,0c0.1,4.1,0.3,8.2,0.4,12.3C621.4,95.1,620.9,95.8,620.5,96.1z M630.8,101.7	c-2-1.7-4.2-3.2-6.3-4.8c-0.3-0.2-0.4-0.8-0.5-1.3c0-1.8,0.1-3.6,0.1-5.3c0-2.1-0.3-4.2-0.3-6.3c-0.1-2,0.1-4,0-6	c-0.1-2.6-0.2-5.2-0.3-7.8c-0.1-2.4,0-4.7-0.1-7.1c0-1.6,0.1-3.3-0.3-4.8c-0.3-1-1.5-1.7-2.4-2.4c-2.4-1.8-4.8-3.6-7.2-5.4	c-0.5-0.4-1-0.9-1.4-1.4c-0.1-0.2-0.1-0.8,0-0.8c0.4-0.2,1-0.6,1.3-0.4c0.8,0.5,1.6,1.1,2.3,1.7c1.7,1.3,3.3,2.6,5,3.9	c0.9,0.7,1.7,1.4,2.7,2c1.8,1.2,1.6,3,1.6,4.7c0.1,5.5,0.1,11,0.2,16.5c0.1,4.9,0.2,9.8,0.3,14.6c0,1.3,0.2,2.6,0.4,3.9	c0.1,0.4,0.5,0.8,0.8,1c2,1.6,4.1,3.1,6.2,4.7C632.6,102.3,632,102.6,630.8,101.7z"/><path fill="#222222" d="M303.6,44.1c-1.9,2-3.8,4.1-5.7,6.2c-0.3,0.3-1.1,0.6-1.4,0.5c-4.4-2.6-8.8-5.2-13.3-7.8	c-0.6-0.3-1.5-0.6-2-0.3c-1.1,0.5-2,1.3-3,2c-3.6,2.8-7.1,5.6-10.7,8.3c-2.2,1.7-4.5,3.2-6.7,4.9c-1,0.7-1.6,1.6-1.5,3.1	c0.2,2,0.2,4.1,0.2,6.2c0,3.1-0.2,6.1-0.2,9.2c0,1,0.3,2.1,0.3,3.1c0.1,2.6,0,5.1,0,7.7c-0.1,0-0.2,0-0.3,0c0.2,3,0.4,6.1,0.6,9.1	c0,0.4,0.4,0.9,0.7,1.1c3.2,2.6,6.4,5.1,9.7,7.6c1.5,1.2,3.1,2.3,4.7,3.4c1.4,0.9,2.8,0.8,3.9,0c2-1.6,3.9-3.1,6-4.6	c3.9-2.9,8-5.7,11.8-8.6c1.9-1.5,3.1-3.5,2.9-6.1c-0.1-2.7-0.1-5.4-0.1-8.1c0-4,0-8,0-12c0-3.9-0.3-7.9-0.1-11.8	c0-1.6,0.3-3.6,1.2-4.8c1.6-2.3,3.9-4.2,5.8-6.3c0.3-0.3,0.3-1,0.2-1.4C306.2,43.4,304.5,43.1,303.6,44.1z M275.2,105.6	c-1.2-0.7-2.2-1.6-3.3-2.5c-1.8-1.4-3.5-2.8-5.3-4.2c-1.1-0.9-2.1-1.7-3.2-2.6c-1.2-1-0.8-2.4-1-3.6c-0.2-1.2,0.1-2.4,0.2-3.6	c0-1.4,0-2.8,0-4.2c0-2.2,0.1-4.4,0.1-6.6c0-3.7-0.1-7.3-0.2-11c-0.1-1.8-0.3-3.6-0.4-5.5c-0.1-1.3,0.3-1.7,2.1-2.2	c0,2,0,3.9,0,5.8c0,4.2,0.1,8.3,0.2,12.5c0.1,5,0.3,10,0.2,14.9c0,1.5,0.6,2.3,1.6,3c3.5,2.7,7,5.4,10.4,8.1	c0.4,0.3,0.5,0.9,0.7,1.4C276.6,105.4,275.7,105.8,275.2,105.6z M285.1,97.7c-3.4-2.4-6.5-4.6-9.7-6.9c-0.9-0.6-1.3-1.5-1.3-2.7	c0.1-4.2,0.1-8.3,0.1-12.5c0-3.5-0.1-7-0.1-10.5c0-3.6,0-7.1,0.1-10.7c0-0.6,0.2-1.2,0.4-2.2c3.5,2.2,6.6,4.1,9.6,6.2	c0.5,0.3,0.8,1.2,0.8,1.9c0.1,3.1-0.1,6.2,0,9.3c0,3.7,0.1,7.5,0.2,11.2c0.1,5.1,0.2,10.2,0.2,15.4	C285.4,96.7,285.2,97.2,285.1,97.7z M287.8,96.8c0-2.4,0-4.6,0-6.7c0-0.4,0-0.8,0-1.2c0-5.1,0-10.1,0-15.2c0-2.5-0.1-5.1-0.1-7.6	c0-2.3,0.1-4.6,0.1-6.9c0-1-0.3-1.7-1.2-2.2c-3.2-2-6.4-4-9.5-6c-0.4-0.3-0.6-0.7-0.9-1.1c0.5-0.3,0.9-0.8,1.4-0.9	c0.4-0.1,1,0.1,1.4,0.3c3.2,2.1,6.5,4.2,9.6,6.4c0.4,0.3,0.8,1,0.9,1.5c0.2,2.7,0.2,5.3,0.3,8c0.1,3.5,0.2,7,0.2,10.5	c0,3.1-0.1,6.1-0.1,9.2c0,3.2,0,6.4,0.1,9.5C290,95.6,289.5,96.2,287.8,96.8z"/><path fill="#222222" d="M163.4,45.1c-0.9-1-1.5-0.5-2.3,0.3c-2,2.1-4,4.2-6.2,6.4c-0.4-0.3-0.6-0.6-0.8-0.7	c-3.7-2.4-7.4-4.8-11.1-7.2c-1.2-0.8-2.4-0.8-3.6,0.1c-1.2,0.9-2.3,1.8-3.5,2.7c-2.5,1.9-5.1,3.7-7.6,5.6c-2.1,1.5-4.2,3.2-6.4,4.5	c-2.7,1.5-4,3.6-4,6.6c0,4.8-0.1,9.6,0,14.3c0,2.8,0.1,5.6,0.2,8.4c0.1,3,0.1,5.9,0.1,8.9c0,2,0.9,3.3,2.4,4.5	c3.5,2.6,7,5.2,10.4,7.9c2.8,2.2,3.7,2.4,5.9,0.8c5.6-4.1,11.3-8.1,16.8-12.2c1.8-1.3,3-2.8,2.9-5.4c-0.3-4.3,0-8.7-0.1-13.1	c0-2.7-0.3-5.4-0.3-8.1c-0.1-3.6,0-7.1,0-10.7c0-0.8-0.1-1.5,0.1-2.3c0.4-1.4-0.3-3.1,1.3-4.3c1.9-1.4,3.6-3.2,5.3-4.8	C163.5,46.6,164.3,46.1,163.4,45.1z M133.2,106.3c-1.7-1.4-3.4-2.8-5.2-4.2c-2.2-1.7-4.5-3.2-6.8-4.9c-0.3-0.2-0.4-0.7-0.5-1.1	c-0.1-1.1,0-2.1,0-3.2c0.1,0,0.2,0,0.3,0c0-4.3,0-8.6,0-12.8c0-2.1-0.3-4.1-0.4-6.2c0-3.9,0-7.9,0.1-11.8c0-0.4,0.6-0.7,1-1.1	c0.2,0.3,0.7,0.7,0.7,1c-0.1,3.5-0.3,7.1-0.3,10.6c0,1.9,0.3,3.8,0.3,5.7c0,3-0.1,6.1-0.1,9.1c0,2.4,0.1,4.8,0.3,7.3	c0,0.3,0.3,0.7,0.5,1c3.2,2.5,6.4,4.9,9.6,7.4c0.6,0.5,1.3,1,1.8,1.6c0.3,0.4,0.5,0.9,0.7,1.3C134.7,106.4,134.1,107,133.2,106.3z M142.2,98.2c-3.2-2.4-6.2-4.7-9.2-7c-0.4-0.3-0.7-0.9-0.7-1.4c-0.1-5.3-0.3-10.6-0.3-15.9c0-6.9,0.2-13.8,0.2-20.7	c0-0.2,0.1-0.4,0.1-0.7c0.4,0.1,0.8,0.1,1.1,0.3c2.6,1.8,5.2,3.7,7.7,5.6c0.3,0.2,0.7,0.7,0.7,1c0.1,2.5,0,5,0,7.6c0,1,0,2,0,2.9	c0,3.3,0.1,6.6,0.1,9.9c0.1,4,0.1,8,0.2,12c0,1.4,0.3,2.8,0.3,4.2C142.6,96.8,142.3,97.4,142.2,98.2z M145,98.2c0-3.1,0-6.1,0-9	c0-0.7-0.1-1.4-0.1-2.1c-0.1-4.7-0.1-9.5-0.2-14.2c-0.1-3.8-0.1-7.6-0.2-11.4c0-0.5-0.1-1.1,0.1-1.6c0.4-1-0.1-1.6-0.8-2.1	c-2.6-1.9-5.2-3.7-7.8-5.5c-0.3-0.2-0.6-0.5-0.9-0.7c0.9-1.6,1.3-1.6,2.6-0.7c2.3,1.7,4.7,3.3,7,5c1.2,0.8,1.9,2,1.8,3.5	c-0.1,3.4-0.1,6.9-0.1,10.3c0,4.2,0.2,8.4,0.2,12.7c0,2.9-0.1,5.8-0.1,8.8c0,1.6,0.2,3.2,0.3,4.9C147,97.2,146.2,97.7,145,98.2z"/><path fill="#222222" d="M757.4,94.7c-2.2-1.6-4.2-3.3-6.4-4.7c-2.2-1.3-2.5-3.1-2.3-5.3c0.2-3.1,0.4-6.3,0.4-9.4	c0-3.5-0.3-7-0.4-10.4c-0.1-4.7,0-9.4,0-14c0-0.2,0-0.5,0.1-0.9c1.1,0.1,2,0.3,3,0.3c2.4,0,3.6,0.4,5-2.1c1.1-1.9,2.2-3.8,3.4-5.7	c0.7-1.1,0.5-1.6-0.7-1.7c-3.1-0.1-6.1-0.2-9.2-0.1c-1.1,0-1.9-0.4-1.9-1.6c0-2.4,0-4.7,0.6-7.1c0.8-3,1.8-5.8,3.8-8.2	c0.8-0.9,1.3-2,2.2-3.3c-2.2-0.1-3.9,0.6-5.4,1.6c-1.5,1-3.1,1.9-4.3,3.2c-1.2,1.3-1.9,3.1-2.9,4.8c-3.7-4.2-8-6.3-13.5-5.2	c-0.1,0.9-0.2,1,1.2,2.5c3.1,3.2,4.4,7.1,4.6,11.5c0.1,1.6-0.5,1.9-2.1,1.7c-1.9-0.3-3.8-0.5-5,1.5c-1.2,2.1-2.5,4.3-3.6,6.5	c-0.4,0.7,0.5,1.8,1.6,1.8c2.3,0,4.7-0.1,7-0.2c1-0.1,1.8,0.6,1.8,1.5c-0.1,4.1-0.3,8.2-0.3,12.3c0,3.8,0.1,7.7,0.2,11.5	c0,3,0.1,5.9,0.1,8.9c0,1.1,0.1,2.1,0.1,3.2c0.1,1.7,0.1,3.3,0.2,5c0,1.9-0.5,3.8,1.7,5.2c2.7,1.6,5.2,3.5,7.8,5.3	c1.8,1.2,3.4,2.6,5.2,3.8c0.9,0.6,1.7,0.9,2.5-0.4c1.5-2.3,3.2-4.4,4.9-6.6c1.9-2.5,3.9-5.1,5.9-7.7c-0.8-0.4-1.4-0.7-2.1-1.1	C759.5,92.3,758.5,93.4,757.4,94.7z M733.7,47.5c-1.8,0-3.6,0-5.3,0c0.2-1.5,1-2,2.3-1.9c0.9,0.1,1.9,0,3,0	C733.7,46.4,733.7,47,733.7,47.5z M749.2,45.5c0.8-0.2,1.6-0.1,2.5-0.1c0,0,0,0,0-0.1c0.5,0,1.1-0.1,1.6,0c0.5,0.1,0.9,0.4,1.4,0.6	c-0.4,0.6-0.8,1.5-1.4,1.6c-1.4,0.2-2.8,0.2-4.2,0.1c-0.3,0-0.8-0.7-0.8-1C748.4,46.2,748.8,45.5,749.2,45.5z M749.9,103.6	c-0.7,0.9-1.3,0.4-2-0.1c-3.2-2.3-6.4-4.6-9.5-7c-0.5-0.4-0.9-1.2-0.9-1.8c-0.2-2.6-0.2-5.2-0.2-7.7c0-4.8,0.2-9.6,0.2-14.5	c0-3.7-0.1-7.4-0.2-11.1c-0.1-2.5-0.3-5.1-0.3-7.6c-0.1-3.8-0.1-7.6-0.2-11.4c-0.1-2.4,0-4.8-0.4-7.2c-0.5-2.6-1-5.2-2.9-7.3	c3.6,2.1,5.5,5.1,5.6,9.2c0,2.7-0.1,5.3-0.1,8c0,4.1,0.1,8.2,0.2,12.3c0,2.5-0.1,4.9-0.1,7.4c0,3.9,0.1,7.9,0.2,11.8	c0.1,5.5,0.2,11,0.3,16.5c0,1,0.3,1.6,1.2,2.2c2.9,2,5.7,4.1,8.6,6.2C749.8,102.2,750.5,102.7,749.9,103.6z"/><path fill="#222222" d="M796.9,92.5c-0.9-0.8-1.5-0.1-2.1,0.4c-0.5,0.5-0.8,1.1-1.2,1.7c-2.5-1.8-4.7-3.6-7.1-5.2	c-1.3-0.8-1.7-1.8-1.6-3.2c0.1-1.4,0-2.8,0-4.2c0-2.3,0.2-4.6,0.1-7c0-3.4-0.1-6.8-0.2-10.2c0-0.6-0.1-1.3-0.1-1.9	c0-1.9-0.1-3.8-0.1-5.7c0-2.3,0-4.5,0-6.9c1.4,0,2.7,0,4,0c1.4,0,2.4-0.5,3.1-1.7c1.1-1.9,2.2-3.7,3.2-5.6c1-1.7,0.4-2.8-1.6-2.7	c-2.3,0-4.5,0.1-6.8,0.2c-2.1,0-2.6-0.6-2.3-2.6c0.4-2.1,0.7-4.2,1.1-6.3c0.7-3.9,2.3-7.4,5.4-10c0.3-0.3,0.4-0.8,0.7-1.2	c-0.5-0.1-1.1-0.3-1.4-0.2c-2.4,1.4-4.9,2.8-7.1,4.5c-1.4,1.1-2.5,2.6-3.4,3.6c-2.5-1.3-4.7-2.7-7.1-3.7c-1.6-0.7-3.5-0.9-5.3-1.2	c-0.5-0.1-1.1,0.2-2,0.5c1,1.2,1.7,2.2,2.4,3.1c0.7,1,1.4,2.1,2.1,3.2c1.5,2.7,0.7,5.9,1.2,8.8c0.1,0.3-0.5,1.1-0.9,1.1	c-1.1,0.3-2.2,0.4-3.3,0.3c-1.2-0.1-2.1,0.4-2.7,1.4c-1.3,2-2.5,4.1-3.6,6.2c-0.2,0.4,0.3,1.4,0.7,1.7c0.5,0.4,1.3,0.3,1.9,0.4	c2.2,0.1,4.3,0.1,6.5,0.3c0.4,0,1.2,0.5,1.2,0.9c0.1,2.3,0.2,4.7,0.2,7c0,3.5-0.2,7.1-0.1,10.6c0,2.5,0.4,4.9,0.4,7.4	c0,2.9-0.1,5.8-0.1,8.8c0,2.3,0.3,4.7,0.2,7c-0.2,2.6,0.9,4.4,2.9,5.9c3.4,2.4,6.9,4.8,10.3,7.3c2,1.4,3.1,1.3,4.4-0.7	c0.5-0.8,0.9-1.6,1.5-2.3c2.1-2.6,4.3-5.1,6.5-7.6C797.8,93.7,797.7,93.2,796.9,92.5z M790.2,46.3c-0.9,1.6-4.1,2.4-5.4,1.4	c-0.4-0.3-0.4-1.1-0.7-2.1C786.4,45.9,788.4,45,790.2,46.3z M771.2,46.8c-0.1,0.4-0.8,0.9-1.2,0.9c-1.9,0-3.7-0.2-5.7-0.3	c1.1-1.9,2.9-2.4,5.8-1.8C770.8,45.7,771.5,45.9,771.2,46.8z M786.6,102.2c-0.6,0.7-1.1,1-1.9,0.3c-3.1-2.4-6.2-4.8-9.3-7.1	c-0.9-0.7-1.6-1.4-1.1-2.7c0.1-0.3,0-0.7,0-1c-0.1-3.5-0.1-7.1-0.2-10.6c-0.1-5.1-0.2-10.3-0.3-15.4c-0.1-3.3-0.2-6.7-0.2-10	c-0.1-3.8-0.1-7.6-0.1-11.4c0-2.2-0.1-4.4-0.2-6.6c0-1.8,0.2-3.7-0.1-5.4c-0.3-1.6-1.2-3.1-1.9-4.6c-0.1-0.3-0.4-0.6-0.9-1.2	c1.9,0.4,2.8,1.4,3.3,2.6c0.6,1.2,1.1,2.5,1.2,3.8c0.3,5.4,0.5,10.9,0.6,16.4c0.1,2.3,0.1,4.6,0.1,6.9c0.1,3.5,0.1,7,0.2,10.4	c0.1,2.9,0.1,5.7,0.1,8.6c0,1.3-0.2,2.7-0.2,4c0,2,0.3,4,0.3,6c0,2,0,4-0.2,6.1c-0.2,1.8,0.8,2.7,2.1,3.7c2.7,2,5.4,4,8.1,5.9	C786.8,101.2,787.3,101.5,786.6,102.2z"/><path fill="#222222" d="M116.3,93.8c-0.5-0.4-0.9-0.8-1.5-0.1c-0.7,0.9-1.5,1.8-2.3,2.7c-2-1.3-3.8-2.6-5.7-3.9	c-1.7-1.1-2.6-2.4-2.4-4.6c0.2-2.7-0.1-5.4-0.1-8.2c0-5.4,0.1-10.7,0.2-16.1c0-2.9,0-5.9,0-8.8c0-1.9,0-1.9,1.9-1.9	c1.5,0,2.9,0,4.4-0.2c0.5-0.1,1.3-0.4,1.5-0.8c1.1-2.2,2.2-4.5,3.2-6.7c0.6-1.3-0.1-2-1.5-2c-2.7,0.2-5.4,0.3-8.1,0.4	c-1.2,0-1.7-0.7-1.5-2c0.2-1.6,0.2-3.2,0.4-4.7c0.4-2.3,0.7-4.5,1.3-6.7c0.6-2.1,1.5-4,2.2-6c0.1-0.4-0.1-0.9-0.2-1.4	c-4.7,2.3-8.4,5.3-10.3,9.9c-1.7-1.7-3.1-3.4-4.8-4.5c-1.8-1.1-3.9-1.8-5.9-2.4c-0.8-0.3-1.9-0.3-2.3,0.9c0.3,0.3,0.6,0.6,0.9,0.9	c3.4,3.9,4.8,8.6,5.4,13.7c0.3,2.3-0.1,2.5-2.4,2.5c-0.3,0-0.7,0-1-0.1c-1.1-0.4-1.9,0.1-2.4,1.1c-1,2.1-2,4.1-2.9,6.2	c-0.7,1.5,0,2.5,1.7,2.5c1.5,0,3,0,4.5-0.1c2.2-0.1,2.2-0.1,1.9,2.1c0,0.3,0,0.7,0,1c0.1,3,0.1,6,0.2,9c0.1,3.3,0.1,6.7,0.1,10	c0,0.9,0,1.8,0,2.7c0.1,3.5,0.2,7.1,0.2,10.6c0,1.4,0,2.8,0,4.3c0.1,1.7,0.2,3.5,0.4,5.3c1.2,0.8,2.4,1.6,3.7,2.4	c3.4,2.3,6.9,4.6,10.3,6.9c0.8,0.5,1.2,0.2,1.6-0.3c2-2.4,4-4.9,6-7.3c1.2-1.5,2.5-3,3.8-4.5C117.3,94.6,116.8,94.2,116.3,93.8z M106.1,47.9c1.1,0,2.3,0,3.4,0.2c0.5,0.1,0.9,0.5,1.4,0.8c-0.4,0.5-0.8,1.3-1.3,1.3c-1.7,0.2-3.4,0.1-5.1,0.1	C104.1,48.2,104.2,47.9,106.1,47.9z M90.6,50.1c-1.7,0-3.4,0-5.1,0c0.1-1.2,0.6-1.7,1.9-1.6c1,0.1,2,0,3.2,0	C90.6,49.1,90.6,49.5,90.6,50.1z M105.9,104c-0.4,0.8-1.2,0.5-1.8,0.1c-3.3-2.4-6.6-4.9-9.9-7.4c-0.3-0.2-0.4-0.9-0.5-1.4	c-0.1-6.7-0.2-13.5-0.3-20.2c-0.1-3.3-0.1-6.7-0.2-10c0-2.3,0.1-4.5,0.1-6.8c0-4.5,0.1-9-0.1-13.5c-0.1-2.8-0.1-5.7-0.6-8.4	c-0.4-1.9-1.5-3.7-2.2-5.6c-0.2-0.5-0.4-0.9-0.6-1.4c0.1-0.1,0.2-0.2,0.3-0.3c0.3,0.2,0.6,0.3,0.8,0.5c2.3,2.9,3.9,6,3.8,9.9	c0,6,0.2,12,0.3,17.9c0.1,3.6,0.2,7.3,0.2,10.9c0,2.8-0.2,5.5-0.2,8.3c0,3.2,0.2,6.4,0.2,9.7c0,1.1-0.2,2.2-0.2,3.3	c0,1.7,0,3.3,0.2,5c0,0.5,0.5,1.1,0.9,1.4c3,2.1,6.1,4.2,9.1,6.3C105.7,102.6,106.1,103.6,105.9,104z"/><path fill="#222222" d="M192,94.2c-0.4,0.6-0.7,1.3-1.2,1.7c-0.2,0.2-1,0.3-1.2,0.1c-2.1-1.6-4.2-3.2-6.2-4.8	c-0.7-0.5-1.5-1.3-1.6-2c-0.3-2.3-0.2-4.7-0.2-7.1c-0.1-4.7-0.1-9.4-0.2-14.1c0-4.1,0-8.2,0-12.3c0-0.3,0.2-0.6,0.4-1	c2.4,1.9,4.7,3.7,7,5.4c0.7,0.5,1.5,1.1,2.3,0.2c2.5-2.9,5-5.8,7.6-8.9c-0.9-0.7-1.8-1.3-2.6-2c-1.9-1.6-3.8-3.3-5.7-4.8	c-1-0.8-2.1-1.5-3.2-0.4c-1.9,1.9-3.6,3.9-5.4,5.8c-0.3,0.3-0.5,0.5-0.8,0.8c-0.8-0.7-1.5-1.3-2.3-1.9c-2.1-1.6-4.2-3.2-6.2-4.9	c-1.2-1-2.2-0.6-3.1,0.2c-3.6,3.4-7.1,6.9-10.5,10.3c-0.2,0.2-0.2,1,0,1.4c0.3,0.6,0.9,0.8,1.5,0.2c0.6-0.6,1.3-1.1,2.2-1.9	c1.2,1.1,2.3,2.2,3.5,3c0.9,0.6,1.1,1.3,1.1,2.3c0.1,5.5,0.2,11,0.3,16.5c0.1,3.3,0.1,6.6,0.2,9.9c0,1,0.2,2,0,2.9	c-0.6,3.7-0.3,6.9,3.2,9.3c4,2.9,7.8,6.1,11.7,9.2c1.3,1,1.7,0.9,2.7-0.4c2.2-2.8,4.4-5.4,6.6-8.2c1.1-1.4,2.1-2.8,3-4.2	c0.2-0.3,0.1-0.9-0.1-1.2C193.9,92.7,192.8,93,192,94.2z M184.4,52c0.4-0.3,1.1-0.5,1.4-0.3c1.2,0.7,2.2,1.6,3.3,2.5	c0.7,0.6,1.2,1.2,1.8,1.9c-0.6,1.7-0.7,1.8-2.2,0.7c-1.4-1.1-2.8-2.3-4.1-3.5C184.3,53,184.2,52.2,184.4,52z M182.2,104.2	c-2-1.6-4.1-3.2-6.1-4.8c-1.5-1.2-3.1-2.4-4.6-3.6c-0.8-0.6-1.2-1.3-1.2-2.5c0.1-4.8,0-9.6-0.1-14.3c0-2.2,0-4.4-0.1-6.6	c-0.1-1.9-0.3-3.8-0.3-5.8c0-2.6,0-5.2,0.1-7.8c0-1.1-0.2-2-1.3-2.7c-1.1-0.7-2-1.6-2.9-2.5c-0.3-0.3-0.3-0.8-0.4-1.2	c0.5,0,1.2-0.3,1.6-0.1c0.9,0.5,1.7,1.2,2.5,1.8c1.5,1.2,2.3,2.7,2.2,4.8c-0.1,4.2,0.2,8.3,0.3,12.5c0,3.6-0.2,7.2-0.2,10.8	c0,1.8,0.3,3.5,0.3,5.3c0,1.6-0.3,3.3-0.2,4.9c0,0.7,0.7,1.5,1.2,1.9c3.5,2.9,7.1,5.8,10.6,8.7c0.2,0.2,0.4,0.4,0.6,0.7	C183.7,104.8,183.1,105,182.2,104.2z"/><path fill="#222222" d="M721.5,91c-0.7,0.9-1.4,1.7-2,2.6c-1,1.4-1.3,1.5-2.6,0.6c-3.7-2.4-7.3-5-11.1-7.3	c-1.1-0.7-1.3-1.4-1.3-2.5c0-2.3,0.2-4.6-0.2-6.8c-0.3-1.6,0.2-2.4,1.2-3.4c2.6-2.8,5.1-5.7,7.6-8.5c2.9-3.2,5.6-6.6,8.6-9.6	c1-1.1,0.9-1.7,0.1-2.5c-3.8-3.9-7.6-7.8-11.4-11.7c-0.7-0.7-1.3-0.7-1.9-0.1c-1.1,1-2,2.1-3.1,3.2c-4.7,4.8-9.4,9.6-14.2,14.4	c-1.2,1.2-1.6,2.7-1.6,4.3c0,2.4,0.2,4.8,0.3,7.3c0.1,2.3,0,4.7,0.1,7c0,3,0,5.9,0,8.5c0.1,1.7,0.3,3.1,0.3,4.4	c0,1,0.2,1.9,1.1,2.5c4.2,2.9,8.3,5.9,12.5,8.8c2.2,1.5,4.6,3,6.9,4.4c0.8,0.5,1.4,0.4,2-0.4c1.9-2.4,3.9-4.7,5.9-7.1	c1.6-2,3.2-4.1,4.8-6.1c0.6-0.7,1-1.4,0.3-2C723,90.2,722.2,90.1,721.5,91z M706.8,50.7c2,2.1,4.1,4.1,6.1,6.2	c0.6,0.6,1.2,1.1,1.6,1.9c0.2,0.5-0.1,1.2-0.2,1.8c-0.2,0.1-0.4,0.1-0.6,0.2c-3.2-3.2-6.4-6.5-9.5-9.7	C705.4,49.3,705.5,49.3,706.8,50.7z M704.5,55.1c0.4-0.1,1.1,0.8,1.6,1.3c1.7,1.7,3.4,3.5,5.1,5.2c0.8,0.8,0.8,1.2-0.1,2.1	c-2,2-3.7,4.3-5.6,6.5c-0.3,0.4-0.8,0.7-1.4,1.3c-0.1-0.8-0.1-1.2-0.1-1.6c0-4.2-0.1-8.4,0-12.6C704.2,56.5,703.4,55.4,704.5,55.1z M709.9,102.8c-0.8-0.3-1.4-0.9-2.1-1.4c-3-2.2-6.1-4.3-9.1-6.5c-1.7-1.2-3.5-2.4-5.2-3.6c-0.2-0.1-0.3-0.6-0.3-0.8	c0-2.5,0.2-5,0.1-7.5c0-1.3-0.3-2.6-0.3-3.9c0-1.8,0.1-3.6,0.1-5.5c0-3.1-0.2-6.1-0.3-9.2c0-1.3,0.4-2.1,2-3.2	c-0.1,2.3-0.3,4.2-0.3,6.1c0,2,0.2,4,0.2,6.1c0,1.3,0,2.7,0,4c0,1.5,0.1,3,0.1,4.6c0.1,2,0.3,4,0.2,6c-0.1,1.5,0.6,2.3,1.6,3	c4.2,3,8.5,5.9,12.7,8.9c0.5,0.4,1.1,0.8,1.5,1.3c0.3,0.3,0.4,0.9,0.5,1.3C711,102.6,710.4,103,709.9,102.8z"/><path fill="#222222" d="M830.2,91.2c-0.8-0.8-1.3-0.3-1.8,0.3c-0.2,0.3-0.4,0.6-0.7,0.9c-0.7,0.8-1.4,1.5-2.1,2.3	c-0.6-0.3-1.1-0.5-1.4-0.7c-2.5-1.8-5-3.7-7.5-5.5c-1.5-1.1-3-2.2-4.5-3.3c-0.4-0.3-0.8-1-0.8-1.6c0-2,0.1-4,0.2-6	c0-0.5,0.2-1,0.6-1.4c1.7-2,3.4-3.8,5.1-5.8c4.2-5,8.3-10,12.5-14.9c0.7-0.8,0.6-1.2,0-1.8c-1.1-1.1-2.2-2.1-3.2-3.2	c-2.6-2.8-5.2-5.6-7.8-8.4c-1.2-1.3-2.1-1.2-3.2,0.2c-0.4,0.4-0.8,0.8-1.2,1.3c-2.3,2.5-4.6,4.9-6.9,7.4c-0.9,1-1.8,2.1-2.7,3.1	c-2.2,2.3-4.5,4.6-6.7,7c-0.3,0.4-0.4,1.1-0.4,1.6c0,1.5,0.2,2.9,0.3,4.4c0,3.2,0,6.3,0,9.5c0,4,0.1,8,0.3,12c0.1,1-0.6,1.9,0.2,3	c1.4,2,3.4,3,5.2,4.3c3.2,2.4,6.4,4.7,9.6,7c1.6,1.2,3.4,2.2,5.1,3.2c1,0.6,1.7,0.1,2.3-0.7c3.2-4.1,6.4-8.2,9.6-12.2	C830.9,92.4,830.9,91.9,830.2,91.2z M812.5,50c0.4,0.1,0.9,0.2,1.2,0.4c2.4,2.4,4.7,4.8,7.1,7.2c0.7,0.7,1.3,1.5,2,2.3	c-1.1,1.3-1.8,1.3-2.7,0.3c-2-2.2-4-4.3-5.9-6.5c-0.6-0.7-1.4-1.4-1.9-2.2C812.1,51.2,812.4,50.5,812.5,50z M812.1,56	c1,0.8,2.1,1.6,3.1,2.5c1.3,1.3,2.3,2.7,3.6,4c0.8,0.8,0.8,1.4,0.2,2.2c-1.3,1.5-2.7,3-4,4.6c-1,1.2-2,2.4-3,3.7	C810.9,70.7,811.3,56.9,812.1,56z M819.3,102.5c-0.6,0.8-1.1,0.8-1.9,0.2c-4.4-3.2-8.9-6.4-13.3-9.7c-0.8-0.6-1.6-1.2-2.4-1.9	c-0.3-0.2-0.6-0.6-0.6-0.9c0-2,0.1-4,0.1-6c0-0.8-0.2-1.5-0.2-2.3c0-2.5,0.1-5,0.1-7.5c0-1.2-0.3-2.5-0.3-3.7	c-0.1-2.2-0.1-4.4,0-6.6c0-0.7,0.8-1.3,1.2-1.9c0.2,0.1,0.4,0.2,0.6,0.3c0,5.8,0,11.7,0,17.5c0,2.9,0,5.8,0.3,8.6	c0.1,0.7,0.8,1.6,1.5,2.1c3.3,2.5,6.7,4.9,10.1,7.4c1.4,1,2.8,1.9,4.2,2.9C819.3,101.3,819.9,101.6,819.3,102.5z"/><path fill="#222222" d="M684.3,73.8c-1.1-2.1-2.4-4-4.3-5.7c-2.9-2.5-6-3.6-9.7-2.8c-2.8,0.6-5.5,1.4-8.2,2.1	c0.2-0.7,0.7-1.2,1-1.7c4.6-6.1,9.2-12.2,13.8-18.3c1.3-1.7,2.6-3.5,3.9-5.3c0.3-0.4,0.4-1,0.7-1.4c-0.1-0.1-0.3-0.3-0.4-0.4	c-0.6,0.4-1.3,0.7-1.9,1.2c-2.5,2.2-4.8,4.7-8.5,4.8c-2.1,0.1-4.2,0.4-6.3,0.2c-3.4-0.3-6.3-1.9-9.2-3.5c-1.2-0.6-2.2-0.6-3,0.4	c-2,2.3-4,4.7-6,7.1c-1.6,2-3.2,4-4.8,6.1c-0.6,0.8-1.3,1.6-1.8,2.4c-0.2,0.4,0.1,1.1,0.1,1.7c0.6-0.1,1.3,0,1.7-0.4	c1.2-1.3,2.4-2.7,3.5-4.1c0.7-0.9,1.4-1.2,2.6-0.7c4.3,1.7,8.8,2,13.3,1.3c2.1-0.3,4.2-0.8,6.4-1.2c-0.1,0.4-0.2,0.7-0.3,0.9	c-0.8,0.9-1.6,1.8-2.3,2.8c-3.3,4.3-6.6,8.7-9.8,13.1c-0.2,0.3-0.3,1.2-0.1,1.3c0.4,0.3,1,0.3,1.5,0.2c0.3-0.1,0.6-0.5,0.9-0.7	c1.9-1.6,4-2.8,6.5-3.1c3.2-0.3,7.9,3.7,8.1,7c0.2,3.1-0.3,6.1-1.9,8.8c-1.5,2.5-2.9,4.9-4.6,7.3c-2.8,4.1-5.7,8.1-8.5,12.1	c-3.3,4.7-6.3,9.3-5.8,15.5c0.3,4.3,4.8,9.1,9.1,9.1c2.9,0,5.7-0.2,8.2-2.4c1.7-1.5,2.9-3.3,3.3-5.2c0.6-2.3,0.3-4.9-0.7-7.3	c-0.8-1.8-1.2-1.9-2.9-0.7c1.4,2.3,2,5.6,1.7,7.4c-0.6,3.2-6,6.9-9.8,5.6c-1.2-0.4-2.4-1.1-3.3-1.8c-2.1-1.7-4.1-5-2.6-8.5	c0.4-0.9,0.3-1.9,0.7-2.8c0.4-1.2,0.8-2.6,1.6-3.5c2.3-2.7,4.7-5.3,7.3-7.6c2.3-2.1,5-3.9,7.5-5.8c4.4-3.3,9.1-6.2,12.2-11	c2.1-3.3,2.6-6.8,2-10.6C684.9,75,684.6,74.4,684.3,73.8z M665.4,53.8c-1.7,0.6-3.5,1.2-5.3,1.1c-3.5-0.1-7.2,0.6-10.6-1.2	c-0.4-0.2-0.6-0.8-1-1.2c0.5-0.3,1.1-1,1.5-0.9c1.6,0.3,3.2,1,4.9,1.1c2.4,0.2,4.9,0.2,7.3,0c2.4-0.1,4.7-0.5,7.1-0.8	C668.6,53.6,666.8,53.3,665.4,53.8z M674.6,86.3c-1.4,2.3-2.8,4.5-5.1,6.1c0.6-1.1,1.2-2.1,1.7-3.2c1.1-2.6,2.6-5.1,3.1-7.8	c0.7-3.8,0.2-7.4-3.7-10c-0.4-0.3-0.7-0.6-1.2-1.1c2.2-0.4,4.4,0.7,5.3,2.8C676.5,77.4,677.2,81.9,674.6,86.3z"/></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/health"  title="Health" >Health</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/news/weather"  title="Weather" >Weather</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/news/people"  title="People" >People</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/business"  title="Business" >Business</a>
			</li>
																		<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/sport/other-sport"  title="Other Sport" >Other Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/whats-on/things-to-do"  title="Things to Do" >Things to Do</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/whats-on/entertainment"  title="Entertainment" >Entertainment</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=492"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.5107007&amp;d=/2.1684/2.16332';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Coronavirus - Islands are closed for business says Tweet</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="editorial image" data-src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.stornowaygazette.co.uk/webimage/1.5107006.1584788058!/image/image.jpg" src="data:image/png;base64,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"
                                 title="" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Melinda Gillen" rel="author">
		                		                    <h4 class="article-meta__byline-name">Melinda Gillen</h4>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Saturday 21 March 2020" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">10:54</span>

		            		                <span class="article-meta__timestamp-date">Saturday 21 March 2020</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=492"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=492"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stornowaygazette.co.uk%2Fhealth%2Fcoronavirus-islands-are-closed-for-business-says-tweet-1-5107007"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.stornowaygazette.co.uk/health/coronavirus-islands-are-closed-for-business-says-tweet-1-5107007">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Coronavirus+-+Islands+are+closed+for+business+says+Tweet&url=https%3A%2F%2Fwww.stornowaygazette.co.uk%2Fhealth%2Fcoronavirus-islands-are-closed-for-business-says-tweet-1-5107007"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Coronavirus - Islands are closed for business says Tweet"
	data-share-link="https://www.stornowaygazette.co.uk/health/coronavirus-islands-are-closed-for-business-says-tweet-1-5107007">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Coronavirus - Islands are closed for business says Tweet&body=https://www.stornowaygazette.co.uk/health/coronavirus-islands-are-closed-for-business-says-tweet-1-5107007"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Coronavirus - Islands are closed for business says Tweet"
	data-email-body="https://www.stornowaygazette.co.uk/health/coronavirus-islands-are-closed-for-business-says-tweet-1-5107007">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.5107007)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>With reports of people leaving the cities because of Coronavirus and the ever impending threat of a total lock-down, to head for remote areas of the country, the Islands of Barra and Vatersay are urging people not to travel to their virus free corner of Scotland.</p></h3>

                <p>Late last night (Friday, March 20th) the ‘Isle of Barra’ Twitter feed stated: “Islands of Barra and Vatersay are closed”</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>The post went on to explain that visitors - especially if the virus was transported to the Islands - would put unnecessary strain on local medical facilities.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>The tweet continued that islanders would be delighted to see visitors again in the future, but in the meantime, they needed to be looking after their own community first.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>The threat to the Islands from visitors - the Western Isles is one of the few places in the country which is believed to be still free of the virus - was also noted by MP for the region, Angus Brendan MacNeil, who yesterday also tweeted his concern about medical facilities. </p><p>He particularly highlighted make-shift medical facilities at Castlebay Community Hall on Barra, he noted “No ventilators, not much oxygen either, no testing.”</p><p>He declared that the Islands would be badly hit if they had to deal with the virus and pleaded for holidaymakers to stay away.</p><p>At an NHS Western Isles press conference on Coronavirus held last Wednesday afternoon, the more limited medical facilities in areas such as the Uists and Barra were highlighted, however it was stressed by the health authority that patients could be transferred to Western Isles Hospital, if they needed more specialised care, or to other areas of the country if patients required treatment that could not be offered in their own area.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>NHS Western Isles Chief Executive, Gordon Jamieson, highlighted: “Uist and Barra do have the ability to ventilate, patients there can be stabilised and supported and then transferred off, so we realise there needs to be contingencies in these areas and we have them.”</p><p>Although, it was noted that patients from Barra may have to be transferred over land rather than by air to Benbecula, where transfer by air would be possible if required.</p><p>“We have very robust plans in place for the transfer of patients from Uists and Barra,” added Western Isles Medical Director, Dr Frank McAulay.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.stornowaygazette.co.uk/webimage/1.5106440.1584730913!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="(Photo: Christopher Furlong/Getty Images)" />
                <noscript>
                    <img src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.stornowaygazette.co.uk/webimage/1.5106440.1584730913!/image/image.jpg" class="teaser__image" alt="(Photo: Christopher Furlong/Getty Images)" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.stornowaygazette.co.uk/health/coronavirus-live-blog-as-it-happened-pubs-and-restaurants-to-close-from-this-evening-and-as-uk-death-toll-rises-to-177-1-5106331" class="article-suggested-teaser__heading js-ellipsize">
                        Coronavirus live blog as it happened: pubs and restaurants to close from this evening and as UK death toll rises to 177
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.stornowaygazette.co.uk/health/coronavirus-live-blog-as-it-happened-pubs-and-restaurants-to-close-from-this-evening-and-as-uk-death-toll-rises-to-177-1-5106331" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "STOR | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "STOR | Article Teaser";
        </script>
</div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/stornoway.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="stornoway.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=492"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=492"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Latest on Coronavirus (Covid-19) in the Western Isles
				</h3>
			</div>
			<a href="https://www.stornowaygazette.co.uk/health/latest-on-coronavirus-covid-19-in-the-western-isles-1-5103902" class="trending-stories-card__link-primary" title="Latest on Coronavirus (Covid-19) in the Western Isles">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Coronavirus - Cruise-liner due to call into Stornoway docked due to pandemic
				</h3>
			</div>
			<a href="https://www.stornowaygazette.co.uk/health/coronavirus-cruise-liner-due-to-call-into-stornoway-docked-due-to-pandemic-1-5104134" class="trending-stories-card__link-primary" title="Coronavirus - Cruise-liner due to call into Stornoway docked due to pandemic">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Coronavirus (Covid-19) travel impact
				</h3>
			</div>
			<a href="https://www.stornowaygazette.co.uk/health/coronavirus-covid-19-travel-impact-1-5104021" class="trending-stories-card__link-primary" title="Coronavirus (Covid-19) travel impact">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Returning from virus hit France
				</h3>
			</div>
			<a href="https://www.stornowaygazette.co.uk/health/returning-from-virus-hit-france-1-5106918" class="trending-stories-card__link-primary" title="Returning from virus hit France">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						CalMac changes freight service to ensure lifeline maintained
				</h3>
			</div>
			<a href="https://www.stornowaygazette.co.uk/health/calmac-changes-freight-service-to-ensure-lifeline-maintained-1-5106896" class="trending-stories-card__link-primary" title="CalMac changes freight service to ensure lifeline maintained">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                                    
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=492"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-STORGAZE-11237233";
	JP.currentPageName = "Health".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=492"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=492"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="
				https://www.facebook.com/StornowayGazette
			" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="
				https://twitter.com/Sygazette
			" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Stornoway Gazette">More from Stornoway Gazette</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.stornowaygazette.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://anguscountypress.newsprints.co.uk/banr/STOR"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.stornowaygazette.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.stornowaygazette.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.stornowaygazette.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.stornowaygazette.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=SOZ&utm_source=stornoway-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=stornowaygazette.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=SOZ&utm_source=stornoway-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/STO"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©&nbsp;JPIMedia Publishing Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=492"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>